<!doctype html>
<html lang="en">
<head>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>Horoscop zilnic 1 decembrie 2020. Săgetătorii găsesc rezolvarea la o problemă apăsătoare, ce se întâmplă cu Scorpionii | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Află ce îți rezervă astrele și citește horoscopul zilei de marți, 1 decembrie 2020." />
<meta name="keywords" content="horoscop zilnic" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horoscop zilnic 1 decembrie 2020. Săgetătorii găsesc rezolvarea la o problemă apăsătoare, ce se întâmplă cu Scorpionii
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2020/12/01/image_galleries/56992/horoscop-zilnic-1-decembrie-2020-sagetatorii-gasesc-rezolvarea-la-o-problema-apasatoare-ce-se-intampla_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-1-decembrie-2020-sagetatorii-gasesc-rezolvarea-la-o-problema-apasatoare-ce-se-intampla.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/horoscop/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1605003979" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-1-decembrie-2020-sagetatorii-gasesc-rezolvarea-la-o-problema-apasatoare-ce-se-intampla.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>
      var nonPersonalizedAds = 1;
      if (OptanonActiveGroups.match(/,C0013,/)) {
          nonPersonalizedAds = 0;
      } else {
          nonPersonalizedAds = 1;
      } 
      
      if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
      }
    </script>
    
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();                                
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {                                    
                                    googletag.pubads().refresh([event.slot]);           
                                }                    
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "lifestyle");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
          
  <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'perfecte.ro',  
                      article: '.article-page-section',
                      track_positions: false},                 

             data: { section: 'Horoscop',    
                     object_id: '56448',                    
                     pubdate: '2020-12-01T08:18:00+02:00',        
                     author: 'Laura Ianculescu',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-Horoscop-articol',
    'category'      : 'Horoscop',
    'author'        : 'Laura.Ianculescu' ,
    'publishedDate' : '2020-12-01 08:18:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager --></head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

            <li class="nav-item" id="nav-4">
                <a href="http://bf.perfecte.ro/" target="_blank" class="nav-link">Black Friday</a>
            </li>
        

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                    <li class="nav-item">
                    <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                </li>
            </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item active">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

            <li class="">
                <div class="wrapper-sidebar-menu-collapse-4">
                    <a href="http://bf.perfecte.ro/" target="_blank"
                            class="sidebar-menu-collapse-4" data-toggle="collapse"
                            aria-expanded="false" id="sidebar-menu-collapse-id-4">Black Friday</a>
                </div>
        </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>


<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Horoscop zilnic 1 decembrie 2020. Săgetătorii găsesc rezolvarea la o problemă apăsătoare, ce se întâmplă cu Scorpionii
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/laura-ianculescu/horoscop">
                                Laura Ianculescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data: 01 Decembrie 2020</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><div>
	Află ce îți rezervă astrele și citește horoscopul zilei de marți, 1 decembrie 2020.&nbsp;</div>
</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/12/01/image_galleries/56992/horoscop-zilnic-1-decembrie-2020-sagetatorii-gasesc-rezolvarea-la-o-problema-apasatoare-ce-se-intampla_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/horoscop-zilnic">#horoscop zilnic</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	<strong>Berbec</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur ajunge &icirc;n zodia S&#259;get&#259;tor &#537;i-&#539;i va sus&#539;ine toate activit&#259;&#539;ile educa&#539;ionale, schimburile de experien&#539;&#259; cu persoane sau institu&#539;ii din str&#259;in&#259;tate, acumularea de informa&#539;ie &#537;i l&#259;rgirea orizonturilor. Vei fi preocup&#259;t&#259;, &icirc;n urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni, s&#259;-&#539;i faci planuri de viitor.<div id="div-gpt-ad-1540241374411-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	&nbsp;</p>
<p>
	<strong>Taur</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur ajunge &icirc;n zodia S&#259;get&#259;tor &#537;i-n urm&#259;toarele trei s&#259;ptpm&acirc;ni &icirc;&#539;i va aduce preocup&#259;ri pentru chestiunile financiare, dar &#537;i pentru intimitatea &icirc;n cuplu. Astrul comunic&#259;rii va ajuta &icirc;n toate dialogurile pe care le vei ini&#539;ia &#537;i la &icirc;n&#539;elegerea emo&#539;iilor profunde, care au dus la transformare interioar&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Gemeni</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, guvernatorul t&#259;u, ajunge &icirc;n zodia S&#259;get&#259;tor, unde va sta urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni &#537;i va aduce o mai bun&#259; comunicare &icirc;n cuplu. Totodat&#259;, se vor intesifica dialogurile din sfera profesional&#259; privind negocierea &#537;i &icirc;ncheierea unor contracte/parteneriate.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Rac</strong></p>
<p>
	&nbsp;</p>
<p>
	Mercur, astrul comunic&#259;rii, ajunge ast&#259;zi &icirc;n zodia S&#259;get&#259;tor, unde va sta urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni &#537;i va aduce o &icirc;mbun&#259;t&#259;&#539;ire a rela&#539;iei cu colegii, cu cei cu care desf&#259;&#537;ori activit&#259;&#539;i, negocierile se vor derula mult mai bine, iar g&acirc;ndirea va fi bazat&#259; pe o viziune pe termen lung.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Leu</strong></p>
<p>
	&nbsp;</p>
<p>
	Sectorul sentimental, al rela&#539;iilor afective, al creativit&#259;&#539;ii, distrac&#539;iei, activit&#259;&#539;ilor artistice, copiilor, dar &#537;i voca&#539;iei, vor fi activate de Mercur, care &icirc;ncepe s&#259; traverseze de ast&#259;zi zodia S&#259;get&#259;tor. Urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni vei fi deschis&#259; iubirii, aventurilor, flirtului &#537;i vei face tot posibilul s&#259;-&#539;i declari sentimentele.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Fecioar&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, guvernatorul t&#259;u, ajunge &icirc;n zodia S&#259;get&#259;tor, &icirc;n sectorul asociat familiei, vie&#539;ii de familie, p&#259;rin&#539;ilor, spa&#539;iului de locuit &#537;i patrimoniului. Dac&#259; au existat ne&icirc;n&#539;elegeri cu unii dintre membrii familiei, acum se instaureaz&#259; armonia. Totodat&#259;, vei fi preocupat&#259; s&#259; faci schimb&#259;ri &icirc;n cas&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Balan&#539;&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi &#537;i p&acirc;n&#259; pe 21 decembrie, Mercur, astrul comunic&#259;rii, va tranzita zodia S&#259;get&#259;tor, respectiv casa comunic&#259;rii, a informa&#539;iei, a cuno&#537;tin&#539;elor &#537;i a schimburilor de opinii. A&#537;adar, urmeaz&#259; trei s&#259;pt&#259;m&acirc;ni &icirc;n care se intesific&#259; preocup&#259;rile tale pentru activit&#259;&#539;i intelectuale. Totodat&#259;, te vei concentra mai mult pe principii, &icirc;n detrimentul lucrurilor practice.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Scorpion</strong></p>
<p>
	&nbsp;</p>
<p>
	Sectorul financiar, al banilor pe care &icirc;i c&acirc;&#537;tigi din munc&#259;, de la serviciu &#537;i din activit&#259;&#539;i extraprofesionale se intensific&#259; de ast&#259;zi, de c&acirc;nd Mercur, astrul comunic&#259;rii, ajunge &icirc;n zodia S&#259;get&#259;tor. Timp de trei s&#259;pt&#259;m&acirc;ni, ai timp s&#259; renegociezi un contract, s&#259; faci planuri financiare &#537;i s&#259; &icirc;nchei parteneriate profitabile.</p>
<p>
	&nbsp;</p>
<p>
	<strong>S&#259;get&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Prezen&#539;a lui Mercur, astrul comunic&#259;rii, &icirc;ncep&acirc;nd de ast&#259;zi, pentru urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni, prin semnul na&#537;terii tale, &icirc;&#539;i va intensifica g&acirc;ndirea ra&#539;ional&#259;. Vei g&#259;si solu&#539;ii la unele probleme, care te fr&#259;m&acirc;nt&#259; de o perioad&#259; mai lung&#259; de timp.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Capricorn</strong></p>
<p>
	&nbsp;</p>
<p>
	Mercur, astrul comunic&#259;rii &#537;i guvernatorul casei muncii &#537;i al s&#259;n&#259;t&#259;&#539;ii, ajunge ast&#259;zi &icirc;n zodia S&#259;get&#259;tor &#537;i &icirc;&#539;i va traversa sectorul asociat subcon&#537;tientului, izol&#259;rii, medita&#539;iei, trecutului, vindec&#259;rii &#537;i universului interior. Urmeaz&#259; trei s&#259;pt&#259;m&acirc;ni, &icirc;n care &icirc;&#539;i vei analiza credin&#539;ele, idealurile, rela&#539;ia de cuplu, dar &#537;i rela&#539;iile de natur&#259; profesional&#259;.&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	<strong>V&#259;rs&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Sectorul vie&#539;ii sociale, al prietenilor &#537;i grupurilor din care faci parte, al proiectelor de viitor, va fi traversat, &icirc;ncep&acirc;nd de ast&#259;zi &#537;i p&acirc;n&#259; pe 21 decembrie, de Mercur, prin zodia S&#259;get&#259;tor. A&#537;adar, posibil s&#259; iei ini&#539;iative &icirc;ntr-un proiect &#537;i-&#539;i vei folosi capacitatea de a fi activ&#259;, original&#259;, atunci c&acirc;nd vine vorba de planuri &#537;i strategii pe termen lung.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Pe&#537;ti</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, ajunge &icirc;n zodia S&#259;get&#259;tor, &icirc;n sectorul asociat carierei &#537;i aspira&#539;iilor profesionale. Urm&#259;toarele trei s&#259;pt&#259;m&acirc;ni, te po&#539;i afirma &#537;i-&#539;i po&#539;i pune &icirc;n valoare abilit&#259;&#539;ile &#537;i experien&#539;a profesional&#259;. Totodat&#259;, se intensific&#259; rela&#539;iile cu persoane sau institu&#539;ii publice sau din str&#259;in&#259;tate.</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/AcgqdBUTcea?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                    </div>
                    <div class="content-separator"></div>
                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
        
        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/horoscop/horoscop-zilnic-1-decembrie-2020-sagetatorii-gasesc-rezolvarea-la-o-problema-apasatoare-ce-se-intampla.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-30-noiembrie-2020-balantele-sufera-un-eveniment-cu-impact-emotional-ce-se-intampla-cu.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/30/image_galleries/56989/horoscop-zilnic-30-noiembrie-2020-balantele-sufera-un-eveniment-cu-impact-emotional-ce-se-intampla-cu_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 30 noiembrie 2020. Balanțele suferă un eveniment cu impact emoțional,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-29-noiembrie-2020-taurii-sunt-fascinati-de-o-persoana-complet-nepotrivita-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/29/image_galleries/56988/horoscop-zilnic-29-noiembrie-2020-taurii-sunt-fascinati-de-o-persoana-complet-nepotrivita-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 29 noiembrie 2020. Taurii sunt fascinați de o persoană complet...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-28-noiembrie-2020-balantele-primesc-tratament-pentru-o-problema-de-sanatate-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/28/image_galleries/56987/horoscop-zilnic-28-noiembrie-2020-balantele-primesc-tratament-pentru-o-problema-de-sanatate-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 28 noiembrie 2020. Balanțele primesc tratament pentru o problemă...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-27-noiembrie-2020-taurii-se-arunca-intr-o-poveste-de-dragoste-gresita-ce-se-intampla-cu.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56979/horoscop-zilnic-27-noiembrie-2020-taurii-se-arunca-intr-o-poveste-de-dragoste-gresita-ce-se-intampla-cu_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 27 noiembrie 2020. Taurii se aruncă într-o poveste de dragoste...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-26-noiembrie-2020-fecioarele-sunt-preocupate-de-viata-intima-ce-se-intampla-cu-balantele.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/26/image_galleries/56968/horoscop-zilnic-26-noiembrie-2020-fecioarele-sunt-preocupate-de-viata-intima-ce-se-intampla-cu-balantele_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 26 noiembrie 2020. Fecioarele sunt preocupate de viața intimă,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-25-noiembrie-2020-varsatorii-primesc-energie-constructiva-si-vor-avea-supersucces-ce-se.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/25/image_galleries/56960/horoscop-zilnic-25-noiembrie-2020-varsatorii-primesc-energie-constructiva-si-vor-avea-supersucces-ce-se_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 25 noiembrie 2020. Vărsătorii primesc energie constructivă și...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/horoscop-saptamanal-30-noiembrie-6-decembrie-2020-fecioarele-singure-isi-gasesc-sufletul-pereche-ce-se.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/30/image_galleries/56990/horoscop-saptamanal-30-noiembrie-6-decembrie-2020-fecioarele-singure-isi-gasesc-sufletul-pereche-ce-se_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/horoscop-saptamanal-30-noiembrie-6-decembrie-2020-fecioarele-singure-isi-gasesc-sufletul-pereche-ce-se.html">
                    <h2 class="article-main-header">
	Horoscop săptămânal 30 noiembrie&ndash;6 decembrie 2020. Fecioarele singure își găsesc...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-30-noiembrie-2020-balantele-sufera-un-eveniment-cu-impact-emotional-ce-se-intampla-cu.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/30/image_galleries/56989/horoscop-zilnic-30-noiembrie-2020-balantele-sufera-un-eveniment-cu-impact-emotional-ce-se-intampla-cu_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-30-noiembrie-2020-balantele-sufera-un-eveniment-cu-impact-emotional-ce-se-intampla-cu.html">
                    <h2 class="article-main-header">
	Horoscop zilnic 30 noiembrie 2020. Balanțele suferă un eveniment cu impact emoțional,...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" src="https://d1.a4w.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1602751391"></script>
  <div class="copyright-footer">
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
                    &copy; 2020, PROTV S.R.L, Toate drepturile rezervate
                </div>
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
                    <ul>
                        <li>
                            <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

</body>
</html>