<!doctype html>
<html lang="en">
<head>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <meta name="facebook-domain-verification" content="byb4vvg335grcyjwlddhzpn1gfmqp4" />
      <link rel="amphtml" href="https://www.perfecte.ro/amp/horoscop/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se.html" />
  
  <title>Horoscop zilnic 23 iunie 2021. Vărsătorii înțeleg cum trebuie să abordeze o nouă poveste amoroasă, ce se întâmplă cu Peștii | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Află ce îți rezervă astrele și citește horoscopul zilei de miercuri, 23 iunie 2021." />
<meta name="keywords" content="horoscop zilnic" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horoscop zilnic 23 iunie 2021. Vărsătorii înțeleg cum trebuie să abordeze o nouă poveste amoroasă, ce se întâmplă cu Peștii
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2021/06/23/image_galleries/58477/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/horoscop/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1623931464" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>
      var nonPersonalizedAds = 1;
      if (OptanonActiveGroups.match(/,C0013,/)) {
          nonPersonalizedAds = 0;
      } else {
          nonPersonalizedAds = 1;
      }

      if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
      }
    </script>
    
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();                                
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {                                    
                                    googletag.pubads().refresh([event.slot]);           
                                }                    
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "lifestyle");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
          
  <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-Horoscop-articol',
    'category'      : 'Horoscop',
    'author'        : 'Laura.Ianculescu' ,
    'publishedDate' : '2021-06-23 08:30:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager -->
  <!-- Perfecte.ro Vidoomy script begin -->
  <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
  <!-- Perfecte.ro Vidoomy script end -->
  <!-- ProjectAgora begin -->
  <script async src="//paslsa.com/c/perfecte.ro.js"></script>
  <!-- ProjectAgora end -->
</head>
<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
      var ad = document.createElement('div');
      ad.id = 'AdSense';
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item active">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Horoscop zilnic 23 iunie 2021. Vărsătorii înțeleg cum trebuie să abordeze o nouă poveste amoroasă, ce se întâmplă cu Peștii
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/laura-ianculescu/horoscop">
                                Laura Ianculescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data publicare: 23 Iunie 2021</h3>
                    <h3 class="article-author-title-update">Data actualizare: 23 Iunie 2021</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead">Află ce îți rezervă astrele și citește horoscopul zilei de miercuri, 23 iunie 2021. </h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/23/image_galleries/58477/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/horoscop-zilnic">#horoscop zilnic</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	<strong>Berbec</strong></p>
<p>
	&nbsp;</p>
<p>
	Mercur, astrul comunic&#259;rii, revine, ast&#259;zi, la mi&#537;carea direct&#259; prin sectorul asociat comunicarii, schimbului de idei, opinii, acumul&#259;rii de cuno&#537;tin&#539;e, deplas&#259;rilor &#537;i rela&#539;iilor cu rudele. Po&#539;i r&#259;sufla u&#537;urat&#259;, pentru c&#259; nu vor mai exista ne&icirc;n&#539;elegeri majore din cauza comunic&#259;rii, po&#539;i face negocieri &#537;i deplas&#259;ri f&#259;r&#259; s&#259; mai apar&#259; blocaje. Dac&#259; ai &icirc;nv&#259;&#539;at s&#259; comunici, s&#259; rezolvi lucrurile la timpul lor &#537;i &#539;i-ai revizuit atitudinea &icirc;n raport cu ceilal&#539;i, &icirc;nseamn&#259; c&#259; &#539;i-ai &icirc;nv&#259;&#539;at lec&#539;iile ultimelor trei s&#259;pt&#259;m&acirc;ni.<div id="div-gpt-ad-1540241374411-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	&nbsp;</p>
<p>
	<strong>Taur</strong></p>
<p>
	&nbsp;</p>
<p>
	Sectorul financiar scap&#259;, &icirc;ncep&acirc;nd de ast&#259;zi, de retrogradarea lui Mercur, care revine la mi&#537;carea direct&#259;. Dac&#259; &icirc;n ultimele trei s&#259;pt&#259;m&acirc;ni &#539;i-ai reevaluat situa&#539;ia financiar&#259; &#537;i ai &icirc;n&#539;eles c&#259; trebuie s&#259;-&#539;i schimbi obiceiurile financiare, acum vei &#537;tii cum s&#259; gestionezi banii. &Icirc;ncep s&#259; se deblocheze &#537;i unele proiecte, de pe urma c&#259;rora &icirc;&#539;i vei m&#259;ri veniturile.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Gemeni</strong></p>
<p>
	<strong><br></strong></p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, guvernatorul t&#259;u, revine la mi&#537;carea direct&#259; prin zodia ta, a&#537;a c&#259; te po&#539;i bucura din plin de acest aspect astral, pentru c&#259; scapi de confuzia, ne&icirc;n&#539;elegerile &#537;i blocajele pe care le-ai traversat timp de trei s&#259;pt&#259;m&acirc;ni. Acum po&#539;i lua decizii lini&#537;tit&#259;, pentru c&#259; nu vei mai fi indecis&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Rac</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, &icirc;&#537;i reia mi&#537;carea direct&#259; prin sectorul asociat subcon&#537;tientului, universului interior &#537;i trecutului. Realizezi c&#259; ultimele trei s&#259;pt&#259;m&acirc;ni au fost benefice, pentru c&#259; ai reu&#537;it s&#259;-&#539;i faci ordine &icirc;n g&acirc;nduri, &icirc;n urma procesului de introspec&#539;ie &#537;i medita&#539;ie. Chiar dac&#259; ai mai avut parte de blocaje &#537;i am&acirc;n&#259;ri, ai rezolvat o serie de treburi restante.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Leu</strong></p>
<p>
	<strong><br></strong></p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul prietenilor &#537;i proiectelor de viitor. Rela&#539;iile de prietenie &#537;i proiectele avute &icirc;n derulare au fost revizuite &#537;i po&#539;i r&#259;sufla u&#537;urat&#259; c&#259; totul reintr&#259; &icirc;n normal.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Fecioar&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	Veste bun&#259; &#537;i pentru tine, pentru c&#259; ast&#259;zi, Mercur, guvernatorul t&#259;u, revine la mi&#537;carea direct&#259; prin sectorul asociat carierei &#537;i aspira&#539;iilor profesionale. Dac&#259; &icirc;n ultimele trei s&#259;pt&#259;m&acirc;ni ai analizat &icirc;n detaliu condi&#539;iile de la actualul loc de munc&#259; &#537;i ai revizuit direc&#539;ia profesional&#259;, de acum &icirc;ncolo &icirc;ncep s&#259; se lege lucrurile &#537;i po&#539;i face schimb&#259;rile mult dorite &icirc;n carier&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Balan&#539;&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul asociat sistemului de valori, con&#537;tiin&#539;ei, filosofiei de via&#539;&#259;, c&#259;l&#259;toriilor &#537;i studiilor, a&#537;a c&#259;, dup&#259; o perioad&#259; de trei s&#259;pt&#259;m&acirc;ni, totul &icirc;ncepe s&#259; reintre &icirc;n normal &icirc;n aceste domenii.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Scorpion</strong></p>
<p>
	&nbsp;</p>
<p>
	Evenimentul astral de ast&#259;zi este revenirea lui Mercur, astrul comunic&#259;rii, la mi&#537;carea direct&#259; prin sectorul asociat intereselor materiale, mo&#537;tenirilor, resurselor financiare de&#539;inute &icirc;mpreun&#259; cu partenerul sau alte persoane. A&#537;adar, dac&#259; ultimele trei s&#259;pt&#259;m&acirc;ni domeniul financiar a fost r&#259;scolit &#537;i &#539;i-ai revizuit situa&#539;ia financiar&#259;, acum lucrurile se stabilizeaz&#259; &#537;i vei &#537;tii ce decizii s&#259; iei.</p>
<p>
	&nbsp;</p>
<p>
	<strong>S&#259;get&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul asociat rela&#539;iilor, mariajului &#537;i parteneriatelor de afaceri. Astfel, dup&#259; trei s&#259;pt&#259;m&acirc;ni de reevaluare a tuturor rela&#539;iilor, personale sau profesionale, se pot relua dialogurile &#537;i negocierile. Acum po&#539;i ajunge la o &icirc;n&#539;elegere cu partenerul de via&#539;&#259;, dar &#537;i cu partenerii de afaceri.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Capricorn</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul asociat muncii &#537;i s&#259;n&#259;t&#259;&#539;ii, pe care le-a r&#259;scolit &#537;i te-a obligat s&#259; faci ni&#537;te revizuiri. Dac&#259; &icirc;n ultimele trei s&#259;pt&#259;m&acirc;ni au ie&#537;it la iveal&#259; nereguli la locul de munc&#259; ori s-au reactivat unele afec&#539;iuni, rolul lor a fost s&#259;-&#539;i reorganizezi activit&#259;&#539;ile curente la serviciu &#537;i s&#259; adop&#539;i un stil de via&#539;&#259; s&#259;n&#259;tos.</p>
<p>
	&nbsp;</p>
<p>
	<strong>V&#259;rs&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul asociat iubirii, romantismului, aventurii, flirtului, voca&#539;iei, distrac&#539;iei &#537;i copiilor. Prin urmare, dup&#259; o &icirc;ndelung&#259; reevaluare a sentimentelor fa&#539;&#259; de persoanele dragi, acum &#537;tii cum s&#259; procedezi pentru a fi armonie &icirc;n cuplu, &icirc;n rela&#539;iile cu copiii, privind o nou&#259; poveste de dragoste sau valorificarea unui talent.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Pe&#537;ti</strong></p>
<p>
	&nbsp;</p>
<p>
	&Icirc;ncep&acirc;nd de ast&#259;zi, Mercur, astrul comunic&#259;rii, revine la mi&#537;carea direct&#259; prin sectorul asociat vie&#539;ii de familie, c&#259;minului &#537;i rela&#539;iei cu p&#259;rin&#539;ii. Dac&#259; timp de trei s&#259;pt&#259;m&acirc;ni ai fost nevoit&#259; s&#259; reevaluezi planurile legate de familie, raportul dintre tine &#537;i ceilal&#539;i membrii ai familiei, dar &#537;i &icirc;n ceea ce prive&#537;te spa&#539;iul de locuit, acum vei observa o &icirc;mbun&#259;t&#259;&#539;ire a rela&#539;iilor &#537;i lucrurile &icirc;ncep s&#259; se rezolve.</p>
<p>
	&nbsp;</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/FOPVflZRINk?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                    </div>
                    <div class="content-separator"></div>
                                    </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner sticky-top" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
            </div>

            <div class="container article-main-content-split white-bg">

        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/horoscop/horoscop-zilnic-23-iunie-2021-varsatorii-inteleg-cum-trebuie-sa-abordeze-o-noua-poveste-amoroasa-ce-se.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-22-iunie-2021-pestii-cad-unei-tentantii-amoroase-din-cercul-lor-de-prieteni-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/22/image_galleries/58468/horoscop-zilnic-22-iunie-2021-pestii-cad-unei-tentantii-amoroase-din-cercul-lor-de-prieteni-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 22 iunie 2021. Peștii cad unei tentanții amoroase din cercul...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-saptamana-21-27-iunie-2021-capricornii-au-parte-de-pasiune-si-trairi-intense-in-plan-amoros-ce.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/21/image_galleries/58467/horoscop-saptamana-21-27-iunie-2021-capricornii-au-parte-de-pasiune-si-trairi-intense-in-plan-amoros-ce_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop săptămâna 21 &ndash; 27 iunie 2021. Capricornii au parte de pasiune...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-21-iunie-2021-pestii-se-cufunda-in-activitati-care-aduc-placere-ce-se-intampla-cu-berbecii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/21/image_galleries/58466/horoscop-zilnic-21-iunie-2021-pestii-se-cufunda-in-activitati-care-aduc-placere-ce-se-intampla-cu-berbecii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 21 iunie 2021. Peștii se cufundă în activități care aduc plăcere,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-20-iunie-2021-balantele-trebuie-sa-se-ocupe-de-o-problema-de-sanatate-ce-se-intampla-cu.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/20/image_galleries/58465/horoscop-zilnic-20-iunie-2021-balantele-trebuie-sa-se-ocupe-de-o-problema-de-sanatate-ce-se-intampla-cu_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 20 iunie 2021. Balanțele trebuie să se ocupe de o problemă de...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-19-iunie-2021-varsatorii-trebuie-sa-rezolve-o-probleme-medicala-neasteptata-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/19/image_galleries/58464/horoscop-zilnic-19-iunie-2021-varsatorii-trebuie-sa-rezolve-o-probleme-medicala-neasteptata-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 19 iunie 2021. Vărsătorii trebuie să rezolve o probleme medicală...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-18-iunie-2021-balantele-traiesc-experiente-profunde-in-plan-amoros-ce-se-intampla-cu-fecioarele.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/18/image_galleries/58455/horoscop-zilnic-18-iunie-2021-balantele-traiesc-experiente-profunde-in-plan-amoros-ce-se-intampla-cu-fecioarele_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 18 iunie 2021. Balanțele trăiesc experiențe profunde în plan...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-22-iunie-2021-pestii-cad-unei-tentantii-amoroase-din-cercul-lor-de-prieteni-ce-se-intampla.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/22/image_galleries/58468/horoscop-zilnic-22-iunie-2021-pestii-cad-unei-tentantii-amoroase-din-cercul-lor-de-prieteni-ce-se-intampla_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-22-iunie-2021-pestii-cad-unei-tentantii-amoroase-din-cercul-lor-de-prieteni-ce-se-intampla.html">
                    <h2 class="article-main-header">
	Horoscop zilnic 22 iunie 2021. Peștii cad unei tentanții amoroase din cercul lor de prieteni,...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/horoscop-saptamana-21-27-iunie-2021-capricornii-au-parte-de-pasiune-si-trairi-intense-in-plan-amoros-ce.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/06/21/image_galleries/58467/horoscop-saptamana-21-27-iunie-2021-capricornii-au-parte-de-pasiune-si-trairi-intense-in-plan-amoros-ce_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/horoscop-saptamana-21-27-iunie-2021-capricornii-au-parte-de-pasiune-si-trairi-intense-in-plan-amoros-ce.html">
                    <h2 class="article-main-header">
	Horoscop săptămâna 21 &ndash; 27 iunie 2021. Capricornii au parte de pasiune și trăiri...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank" rel="nofollow">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://proxtv.sport.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="https://pro2.protv.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="https://progoldtv.protv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" src="https://d1.a4w.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1623916489"></script>
  <div class="copyright-footer">
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
                    &copy; 2021, PROTV S.R.L, Toate drepturile rezervate
                </div>
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
                    <ul>
                        <li>
                            <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
  <!-- Cxense SATI adblock p2 script begin -->
  <script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
    console.log(document.getElementById('AdSense').clientHeight);
    let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
    console.log('HasAdBlock : ' + isAdBlockDetected);
    cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
    cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
    document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
  </script>
  <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
