<!doctype html>
<html lang="en">
<head>
  <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9""></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <meta name="facebook-domain-verification" content="byb4vvg335grcyjwlddhzpn1gfmqp4" />
      <link rel="amphtml" href="https://www.perfecte.ro/amp/horoscop/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se.html" />
  
  <title>Horoscop zilnic 7 decembrie 2021. Capricornii sunt luați prin surprindere de o poveste de iubire, ce se întâmplă cu Scorpionii | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Află ce îți rezervă astrele și citește horoscopul zilei de marți, 7 decembrie 2021." />
<meta name="keywords" content="horoscop zilnic" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horoscop zilnic 7 decembrie 2021. Capricornii sunt luați prin surprindere de o poveste de iubire, ce se întâmplă cu Scorpionii
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2021/12/07/image_galleries/59674/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/horoscop/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.perfecte.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1636380273" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/horoscop/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
}
</script>


            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/perfectero/desktop/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                                    googletag.pubads().refresh([event.slot]);
                                }
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "lifestyle");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            <!-- Perfecte.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
    <!-- Perfecte.ro Vidoomy script end -->
    <!-- ProjectAgora begin -->
    <script async src="//paslsa.com/c/perfecte.ro.js"></script>
    <!-- ProjectAgora end -->
    <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
  <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-Horoscop-articol',
    'category'      : 'Horoscop',
    'author'        : 'Laura.Ianculescu' ,
    'publishedDate' : '2021-12-07 08:05:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager --></head>
<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
      var ad = document.createElement('div');
      ad.id = 'AdSense';
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->     
      <!-- /36564804/perfectero/desktop/special -->
      <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>      <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item active">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Horoscop zilnic 7 decembrie 2021. Capricornii sunt luați prin surprindere de o poveste de iubire, ce se întâmplă cu Scorpionii
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/laura-ianculescu/horoscop">
                                Laura Ianculescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data publicare: 07 Decembrie 2021</h3>
                    <h3 class="article-author-title-update">Data actualizare: 07 Decembrie 2021</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead">Află ce îți rezervă astrele și citește horoscopul zilei de marți, 7 decembrie 2021.&nbsp; </h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/07/image_galleries/59674/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/horoscop-zilnic">#horoscop zilnic</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	<strong>Berbec</strong></p>
<p>
	&nbsp;</p>
<p>
	Ast&#259;zi, ar fi bine s&#259; &#539;ii cont de mesajele care-&#539;i vin de la partenerul de cuplu, pentru c&#259; este posibil s&#259; ave&#539;i nevoie de un dialog sincer &#537;i s&#259; trata&#539;i toate problemele ap&#259;rute &icirc;n ultima perioad&#259;. La serviciu, ai ambi&#539;ii mari, care s-ar putea concretiza, dac&#259; &#537;tii s&#259; prinzi un moment prielnic s&#259; discu&#539;i cu &#537;efii.<div id="div-gpt-ad-1540241374411-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	&nbsp;</p>
<p>
	<strong>Taur</strong></p>
<p>
	&nbsp;</p>
<p>
	Posibil, ast&#259;zi, s&#259; ai ni&#537;te reflec&#539;ii &icirc;n ce prive&#537;te rela&#539;ia de cuplu, &icirc;ns&#259; nu identifici corect ce anume te face fericit&#259;. Vei afla cur&acirc;nd, c&acirc;nd Venus, guvernatoarea ta, va intra &icirc;n mi&#537;care retrograd&#259;. Ast&#259;zi, &icirc;ns&#259; s-ar putea s&#259; ai un fel de previzionare a ce urmeaz&#259; s&#259; se &icirc;nt&acirc;mple din 19 decembrie &icirc;ncolo.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Gemeni</strong></p>
<p>
	&nbsp;</p>
<p>
	Cum zodia Capricorn, cea care-&#539;i guverneaz&#259; casa intereselor financiare, a transform&#259;rilor &#537;i a intimit&#259;&#539;ii este activat&#259;, vei &icirc;ncepe o reorganizare, un plan sau o strategie pentru returnarea unor datorii. &Icirc;n planul personal, e&#537;ti invitat&#259; s&#259; faci curat, s&#259;-&#539;i schimbi atitudinea &#537;i comportamentul &icirc;n rela&#539;iile cu sexul opus pentru a putea fi fericit&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Rac</strong></p>
<p>
	&nbsp;</p>
<p>
	Domeniul de interes pentru tine, ast&#259;zi, este c&#259;snicia, rela&#539;iile &#537;i parteneriatele. Posibil s&#259; &icirc;nceap&#259; o perioad&#259; de transform&#259;ri importante pentru tine, pentru c&#259; se activeaz&#259; planeta Pluton, care este responsabil&#259; cu transformarea, dar &#537;i Venus, micul benefic, guvernatoarea sectorului vie&#539;ii de familie. Dac&#259; e&#537;ti singur&#259;, ai grij&#259; &#537;i nu intra &icirc;ntr-o rela&#539;ie care ar putea s&#259; se dovedeasc&#259; distructiv&#259;!</p>
<p>
	&nbsp;</p>
<p>
	<strong>Leu</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi &icirc;&#539;i aduce oportunit&#259;&#539;i de schimbare a jobului, &icirc;ns&#259; te love&#537;ti de faptul c&#259; ai nevoie de ni&#537;te calific&#259;ri. Posibil s&#259; te g&acirc;nde&#537;ti serios dac&#259; vrei schimbarea, pentru c&#259; va trebui s&#259; faci ni&#537;te investi&#539;ii &icirc;n cursuri &#537;i timp pentru studiu. Dac&#259; ai inten&#539;ia lans&#259;rii &icirc;ntr-o afacere sau &icirc;ntr-o activitate independent&#259;, o idee mai veche ar putea s&#259; capete contur.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Fecioar&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	Prime&#537;ti, ast&#259;zi, ve&#537;ti de la cineva din trecut &#537;i s-ar putea s&#259; apar&#259; &#537;i o invita&#539;ie &icirc;n ora&#537;. Nu te pripi s&#259; intri &icirc;ntr-o rela&#539;ie momentan! Doar tatoneaz&#259; terenul &#537;i reevalueaz&#259;-&#539;i sentimentele, pentru c&#259; este posibil, dup&#259; o perioad&#259; mai mare de timp s&#259; nu mai sim&#539;i aceia&#537;i fiori.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Balan&#539;&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	Rela&#539;iile de familie intr&#259;, ast&#259;zi, sub vizorul t&#259;u. &Icirc;n via&#539;a de familie ar putea s&#259; apar&#259; probleme mai vechi sau frustr&#259;ri acumulate. Dac&#259; nu e&#537;ti deschis&#259; &#537;i nu con&#537;tientizezi unde ai gre&#537;it, vei pierde &#537;ansa s&#259;-&#539;i &icirc;mbun&#259;t&#259;&#539;e&#537;ti rela&#539;iile cu ace&#537;tia. Dup&#259;-amiaz&#259; faci ni&#537;te cump&#259;r&#259;turi pentru cas&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Scorpion</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi &icirc;&#539;i aduce o preocupare pentru axa cunoa&#537;terii, a principiilor, &icirc;n&#539;elepciunii. Poate ar trebui s&#259;-&#539;i dai mai mult silin&#539;a s&#259; te eliberezi de anumite idei, mentalit&#259;&#539;i &#537;i s&#259; adop&#539;i o perspectiv&#259; nou&#259; &icirc;n rela&#539;iile cu ceilal&#539;i, dar mai ales &icirc;n rela&#539;ia de cuplu.</p>
<p>
	&nbsp;</p>
<p>
	<strong>S&#259;get&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Registrul astral de ast&#259;zi &icirc;&#539;i aduce &icirc;n aten&#539;ie finan&#539;ele, administrarea acestora. Realizezi c&#259; la serviciu ar trebui s&#259; te pui mai mult &icirc;n valoare sau s&#259; ceri o m&#259;rire salarial&#259; pentru sarcinile pe care le faci sau pentru volumul mare de lucru din ultimele luni.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Capricorn</strong></p>
<p>
	&nbsp;</p>
<p>
	Posibil sa realizezi, ast&#259;zi, c&#259; te-ai &icirc;ndr&#259;gostit, iar iubirea s&#259; te ia prin surprindere. Cu toate acestea nu te vezi &icirc;mpreun&#259; cu persoana respectiv&#259; pentru c&#259; ave&#539;i principii diferite. La serviciu, ai mult&#259; energie &#537;i reu&#537;e&#537;ti s&#259; rezolvi o serie de lucruri, chiar dac&#259; unele te iau pe nepreg&#259;tite.&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	<strong>V&#259;rs&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Te sf&#259;tuie&#537;ti, ast&#259;zi, cu o femeie din familie, despre cum s&#259; ini&#539;iezi ni&#537;te dialoguri cu &#537;efii sau cu persoane cu putere de decizie, pentru a sesiza unele nereguli &icirc;nt&acirc;mpinate la serviciu sau &icirc;n rela&#539;iile cu colegii.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Pe&#537;ti</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi aduce mai multe dialoguri &#537;i &icirc;nt&acirc;lniri cu persoane cu care lucrezi sau vrei s&#259; &icirc;ncepi un proiect. Poate fi vorba de ni&#537;te prieteni care-&#539;i fac ni&#537;te propuneri de job sau te recomand&#259; &icirc;ntr-o func&#539;ie. &Icirc;ncepi s&#259; te g&acirc;nde&#537;ti serios dac&#259; nu e cazul s&#259; faci schimbarea, s&#259; te orientezi spre un alt domeniu de activitate.</p>
<p>
	<span style="background-color:#ee82ee;"><strong>Share &icirc;n bucate cu Alex Petricean - Hummus de conopida</strong></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/28t3lnQcfLl?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                    </div>
                    <div class="content-separator"></div>
                                    </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner sticky-top" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
            </div>

            <div class="container article-main-content-split white-bg">

        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/horoscop/horoscop-zilnic-7-decembrie-2021-capricornii-sunt-luati-prin-surprindere-de-o-poveste-de-iubire-ce-se.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-6-decembrie-2021-varsatorii-gasesc-o-rezolvare-miraculoasa-la-o-problema-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/06/image_galleries/59662/horoscop-zilnic-6-decembrie-2021-varsatorii-gasesc-o-rezolvare-miraculoasa-la-o-problema-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 6 decembrie 2021. Vărsătorii găsesc o rezolvare miraculoasă...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-4-decembrie-2021-racii-au-parte-de-rasturnari-de-situatie-in-sfera-sanatatii-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/04/image_galleries/59660/horoscop-zilnic-4-decembrie-2021-racii-au-parte-de-rasturnari-de-situatie-in-sfera-sanatatii-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 4 decembrie 2021. Racii au parte de răsturnări de situație în...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-3-decembrie-2021-scorpionii-primesc-o-suma-mare-si-neasteptata-de-bani-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/03/image_galleries/59653/horoscop-zilnic-3-decembrie-2021-scorpionii-primesc-o-suma-mare-si-neasteptata-de-bani-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 3 decembrie 2021. Scorpionii primesc o sumă mare și neașteptată...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-5-decembrie-2021-berbecii-se-indragostesc-pana-peste-cap-de-un-strain-ce-se-intampla-cu.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/05/image_galleries/59661/horoscop-zilnic-5-decembrie-2021-berbecii-se-indragostesc-pana-peste-cap-de-un-strain-ce-se-intampla-cu_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 5 decembrie 2021. Berbecii se îndrăgostesc până peste cap de...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-2-decembrie-2021-capricornii-singuri-pot-incepe-o-relatie-romantica-cu-un-barbat-ce-se.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/02/image_galleries/59645/horoscop-zilnic-2-decembrie-2021-capricornii-singuri-pot-incepe-o-relatie-romantica-cu-un-barbat-ce-se_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 2 decembrie 2021. Capricornii singuri pot începe o relație romantică...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-1-decembrie-2021-berbecii-au-o-revelatie-fericita-in-viata-sentimentala-ce-se-intampla.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/01/image_galleries/59642/horoscop-zilnic-1-decembrie-2021-berbecii-au-o-revelatie-fericita-in-viata-sentimentala-ce-se-intampla_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 1 decembrie 2021. Berbecii au o revelație fericită în viața...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/cine-e-cea-mai-sincera-zodie-si-ce-anume-o-caracterizeaza.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/07/image_galleries/59683/cine-e-cea-mai-sincera-zodie-si-ce-anume-o-caracterizeaza_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/cine-e-cea-mai-sincera-zodie-si-ce-anume-o-caracterizeaza.html">
                    <h2 class="article-main-header">
	Cine e cea mai sinceră zodie și ce anume o caracterizează?
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-6-decembrie-2021-varsatorii-gasesc-o-rezolvare-miraculoasa-la-o-problema-ce-se-intampla.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/06/image_galleries/59662/horoscop-zilnic-6-decembrie-2021-varsatorii-gasesc-o-rezolvare-miraculoasa-la-o-problema-ce-se-intampla_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/horoscop">
                    <h2 class="article-tag-header">Horoscop</h2>
                </a>
                <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-6-decembrie-2021-varsatorii-gasesc-o-rezolvare-miraculoasa-la-o-problema-ce-se-intampla.html">
                    <h2 class="article-main-header">
	Horoscop zilnic 6 decembrie 2021. Vărsătorii găsesc o rezolvare miraculoasă la o problemă,...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.perfecte.ro/design/footer/footer.css?v=3177" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank" rel="nofollow">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://proxtv.sport.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="https://pro2.protv.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="https://progoldtv.protv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" data-delay="true" src="https://d1.perfecte.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1636380273"></script>
  <div class="copyright-footer">
    <div class="container">
      <div class="row">
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
          &copy; 2021, PROTV S.R.L, Toate drepturile rezervate
        </div>
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
          <ul>
            <li>
              <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
  <!-- Cxense SATI adblock p2 script begin -->
  <script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
    console.log(document.getElementById('AdSense').clientHeight);
    let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
    console.log('HasAdBlock : ' + isAdBlockDetected);
    cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
    cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
    document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
  </script>
  <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
