<!doctype html>
<html lang="en">
<head>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>Care sunt show-urile TV preferate ale Reginei. La ce se uită în fiecare seară | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Regina Elisabeta a II-a domnește în Marea Britanie din 1952 și nu de puține ori viața ei a fost pusă sub lupă." />
<meta name="keywords" content="regina,emisiuni favorite" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Care sunt show-urile TV preferate ale Reginei. La ce se uită în fiecare seară | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_4_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1608735179" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>
      var nonPersonalizedAds = 1;
      if (OptanonActiveGroups.match(/,C0013,/)) {
          nonPersonalizedAds = 0;
      } else {
          nonPersonalizedAds = 1;
      }

      if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
      }
    </script>
    
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();                                
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {                                    
                                    googletag.pubads().refresh([event.slot]);           
                                }                    
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
          
  <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'perfecte.ro',  
                      article: '.article-page-section',
                      track_positions: false},                 

             data: { section: 'People',    
                     object_id: '56991',                    
                     pubdate: '2021-02-11T11:28:00+02:00',        
                     author: 'Gabriela Boerescu',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Gabriela.Boerescu' ,
    'publishedDate' : '2021-02-11 11:28:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager -->
  <!-- Perfecte.ro Vidoomy script begin -->
  <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
  <!-- Perfecte.ro Vidoomy script end -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">Care sunt show-urile TV preferate ale Reginei. La ce se uită în fiecare seară</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/gabriela-boerescu/people">
                                Gabriela  Boerescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data: 11 Februarie 2021</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><div>
	Regina Elisabeta a II-a domnește în Marea Britanie din 1952 și nu de puține ori viața ei a fost pusă sub lupă.</div></h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_4_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/regina">#regina</a> <a href="https://www.perfecte.ro/stiri-despre/emisiuni-favorite">#emisiuni favorite</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	Ajuns&#259; la 94 de anil, Regina are &icirc;n continuare un program &icirc;nc&#259;rcat, inclusiv vizite peste hotare sau alte angajamente regale. Doar c&#259;, seara, obiceiurile ei nu sunt foarte diferite de cele ale oamenilor de r&acirc;nd chiar dac&#259;, conform The List, acesteia &icirc;i plac&#259; s&#259;-&#537;i ia cina singur&#259;.</p>
<p>
	&Icirc;n fiecare zi, la aceea&#537;i or&#259; - 5 dup&#259; amiaza - Regina se delecteaz&#259; cu o cea&#537;c&#259; de ceai.&nbsp;</p>
<p>
	Dac&#259; nu particip&#259; la vreo recep&#539;ie, seara, Reginei &icirc;i place s&#259; se relaxeze uit&acirc;ndu-se la TV, printre show-urile sale preferate num&#259;r&acirc;ndu-se &rdquo;Antiques Roadshow&rdquo; &#537;i &rdquo;Antiques Road Trip&rdquo;, emisiuni care pot fi urm&#259;rite &#537;i &icirc;n Rom&acirc;nia.<div id="div-gpt-ad-1540241374411-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	De altfe, &icirc;n 2014, Regina a &#537;i ap&#259;rut &icirc;n &rdquo;Antiques Road Trip&rdquo;, spun&acirc;nd c&#259; va urm&#259;ri respectivul episod la castelul ei din Balmoral atunci c&acirc;nd va fi difuzat.&nbsp;</p>
<p>
	De asemenea, monarhul este un fan al serialelor de comedie mai vechi, precum &rdquo;Jeeves and Wooster&rdquo;, cu Hugh Laurie &#537;i Stephen Fry &icirc;n rolurile principale.&nbsp;</p>
<p>
	&Icirc;n trecut, Daily Mail a scris c&#259; Maiestatea sa &rdquo;&icirc;&#537;i petrece majoritatea timpului&rdquo;, &icirc;n timpul vacan&#539;ei de var&#259; de la Balmoral, uit&acirc;ndu-se la TV.</p>
<p>
	Foto: Getty</p>
<p>
	<span style="background-color:#ffff00;"><strong>Olimpiada M&#259;micilor - episodul 2: Ce trebuie s&#259; &#537;tie o gravid&#259; despre greutatea corporal&#259; &icirc;n timpul sarcinii</strong></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/BVvU6Gx71f1?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                    </div>
                    <div class="content-separator"></div>
                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
                    </div>
            <div class="container p-0">
                <div id="blackGalleryDiv" class="row no-gutters">
                
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <iframe id='overlay-refresh-me' width="300" height="600" frameborder="0" scrolling="no" src="https://www.perfecte.ro/dfp/photo-gallery-banner?section=people&section_id=306"></iframe>
            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">Care sunt show-urile TV preferate ale Reginei. La ce se uită în fiecare seară</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/t_size1/thumb_care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_5.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"57524","info":"Care sunt show-urile TV preferate ale Reginei. La ce se uit\u0103 \u00een fiecare sear\u0103","photos":[{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_1.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_2.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_3.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_4.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/02\/11\/image_galleries\/57524\/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_5.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null}]};
        var articleId = 56991;
        var currentPhoto = window.location.hash;

        if (typeof(currentPhoto) !== 'undefined') {
            if (currentPhoto) {
                currentPhoto = currentPhoto.split('=');
                currentPhoto = currentPhoto[1];
            } else {
                currentPhoto = 1;
            }
        }
    </script>

<script type="text/javascript">
    var black_gallery_on_article = true;
    var galleryArticleTitle = 'Care sunt show-urile TV preferate ale Reginei. La ce se uită în fiecare seară';
    var section = 'people';
    var section_id = '306';
</script>                </div>
            </div>
            <div class="clearfix"></div>
            <div class="container article-main-content-split white-bg">

        
        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/regina-si-a-pierdut-rabdarea-cu-printul-harry-cum-il-pedepseste-pentru-megxit.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/04/image_galleries/57468/regina-si-a-pierdut-rabdarea-cu-printul-harry-cum-il-pedepseste-pentru-megxit_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Regina și-a pierdut răbdarea cu Prințul Harry. Cum îl pedepsește pentru Megxit
</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/un-documentar-cu-regina-interzis-acum-50-de-ani-a-scapat-pe-net.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/02/image_galleries/57448/un-documentar-cu-regina-interzis-acum-50-de-ani-a-scapat-pe-net_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">Un documentar cu Regina, interzis acum 50 de ani, a &rdquo;scăpat&rdquo; pe net</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/testul-pe-care-trebuie-sa-l-treaca-persoanele-care-vor-sa-lucreze-pentru-regina-are-legatura-cu-o-musca.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2019/12/11/image_galleries/54051/testul-pe-care-trebuie-sa-l-treaca-persoanele-care-vor-sa-lucreze-pentru-regina-are-legatura-cu-o-musca_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Testul pe care trebuie să-l treacă persoanele care vor să lucreze pentru Regină!...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/sanatate/secretul-reginei-la-aproape-94-de-ani-de-ce-nu-se-imbolnaveste-niciodata.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/04/09/image_galleries/55053/secretul-reginei-la-aproape-94-de-ani-de-ce-nu-se-imbolnaveste-niciodata_2_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Secretul Reginei, la aproape 94 de ani. De ce nu se îmbolnăvește niciodată
</h5>
                                <div class="perfecte-centered-tag">Sănătate</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/kate-middleton-reactie-amuzanta-cand-un-copil-a-intrebat-o-daca-regina-mananca-pizza.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2019/01/15/image_galleries/50957/kate-middleton-reactie-amuzanta-cand-un-copil-a-intrebat-o-daca-regina-mananca-pizza_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Kate Middleton, reacție amuzantă când un copil a întrebat-o dacă Regina mănâncă...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/la-98-de-ani-printul-philip-sotul-reginei-a-fost-internat-de-urgenta.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2019/12/20/image_galleries/54137/la-98-de-ani-printul-philip-sotul-reginei-a-fost-internat-de-urgenta_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	La 98 de ani, prințul Philip, soțul Reginei, a fost internat de urgență
</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/fiul-madonnei-surprins-de-paparazzi-la-plaja-cum-arata-rocco-ritchie-la-20-de-ani.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57527/fiul-madonnei-surprins-de-paparazzi-la-plaja-cum-arata-rocco-ritchie-la-20-de-ani_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/fiul-madonnei-surprins-de-paparazzi-la-plaja-cum-arata-rocco-ritchie-la-20-de-ani.html">
                    <h2 class="article-main-header">
	Fiul Madonnei, surprins de paparazzi la plajă! Cum arată Rocco Ritchie la 20 de ani
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/la-doar-5-ani-a-devenit-faimoasa-pentru-tinutele-ei-de-diva-parintii-cheltuie-mii-de-euro-pentru-garderoba.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57526/la-doar-5-ani-a-devenit-faimoasa-pentru-tinutele-ei-de-diva-parintii-cheltuie-mii-de-euro-pentru-garderoba_15_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/la-doar-5-ani-a-devenit-faimoasa-pentru-tinutele-ei-de-diva-parintii-cheltuie-mii-de-euro-pentru-garderoba.html">
                    <h2 class="article-main-header">La doar 5 ani, a devenit faimoasă pentru ținutele ei de divă. Părinții cheltuie mii de...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.perfecte.ro/"
    },
    "headline": "<div>
	Regina Elisabeta a II-a domnește în Marea Britanie din 1952 și nu de puține ori viața ei a fost pusă sub lupă.</div>",
    "url": "https://www.perfecte.ro/people/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara.html",
    "image": [
      "https://assets.perfecte.ro/assets/perfecte/2021/02/11/image_galleries/57524/care-sunt-show-urile-tv-preferate-ale-reginei-la-ce-se-uita-in-fiecare-seara_4_size2.jpg"
    ],
    "datePublished": "2021-02-11T11:28:00+02:00",
    "dateModified": "2021-02-11T11:29:36+02:00",
    "author": {
      "@type": "Person",
      "name": "Gabriela  Boerescu"
    },
    "publisher": {
      "@type": "Organization",
      "name": "perfecte.ro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://d1.a4w.ro/perfecte2018/design/img/logo.png"
      }
    },
    "articleSection": "People",
    "description": "Care sunt show-urile TV preferate ale Reginei. La ce se uită &icirc;n fiecare seară",
    "articleBody": "&lt;p&gt;
	Ajunsă la 94 de anil, Regina are &icirc;n continuare un program &icirc;ncărcat, inclusiv vizite peste hotare sau alte angajamente regale. Doar că, seara, obiceiurile ei nu sunt foarte diferite de cele ale oamenilor de r&acirc;nd chiar dacă, conform The List, acesteia &icirc;i placă să-și ia cina singură.&lt;/p&gt;
&lt;p&gt;
	&Icirc;n fiecare zi, la aceeași oră - 5 după amiaza - Regina se delectează cu o ceașcă de ceai.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;
	Dacă nu participă la vreo recepție, seara, Reginei &icirc;i place să se relaxeze uit&acirc;ndu-se la TV, printre show-urile sale preferate număr&acirc;ndu-se &amp;rdquo;Antiques Roadshow&amp;rdquo; și &amp;rdquo;Antiques Road Trip&amp;rdquo;, emisiuni care pot fi urmărite și &icirc;n Rom&acirc;nia.&lt;/p&gt;
&lt;p&gt;
	De altfe, &icirc;n 2014, Regina a și apărut &icirc;n &amp;rdquo;Antiques Road Trip&amp;rdquo;, spun&acirc;nd că va urmări respectivul episod la castelul ei din Balmoral atunci c&acirc;nd va fi difuzat.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;
	De asemenea, monarhul este un fan al serialelor de comedie mai vechi, precum &amp;rdquo;Jeeves and Wooster&amp;rdquo;, cu Hugh Laurie și Stephen Fry &icirc;n rolurile principale.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;
	&Icirc;n trecut, Daily Mail a scris că Maiestatea sa &amp;rdquo;&icirc;și petrece majoritatea timpului&amp;rdquo;, &icirc;n timpul vacanței de vară de la Balmoral, uit&acirc;ndu-se la TV.&lt;/p&gt;
&lt;p&gt;
	Foto: Getty&lt;/p&gt;
&lt;p&gt;
	&lt;span style=&quot;background-color:#ffff00;&quot;&gt;&lt;strong&gt;Olimpiada Mămicilor - episodul 2: Ce trebuie să știe o gravidă despre greutatea corporală &icirc;n timpul sarcinii&lt;/strong&gt;&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;
	&lt;iframe allow=&quot;autoplay; fullscreen&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;360&quot; scrolling=&quot;no&quot; src=&quot;https://protvplus.ro/embed/BVvU6Gx71f1?autoplay=any&amp;amp;mute_sound=1&quot; width=&quot;640&quot; xmlns=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;"
  }
</script>
<link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" src="https://d1.a4w.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1602751391"></script>
  <div class="copyright-footer">
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
                    &copy; 2021, PROTV S.R.L, Toate drepturile rezervate
                </div>
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
                    <ul>
                        <li>
                            <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
</body>
</html>
