<!doctype html>
<html lang="en">
<head>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>Topul  celor mai sexy prinți din lume , întocmit de cititorii revistei People. Cine ocupă primul loc | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Prințul Harry a primit o nouă distincție! După ce în 2019 a fost desemnat  cel mai sexy tătic din lume , anul acesta cititorii revistei People l-au plasat pe prima poziție în topul  celor mai sexy membri ai unei familii regale . Meghan Markle trebuie să fie tare mândră!" />
<meta name="keywords" content="printul Harry,People,Printul William,top printi sexy" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Topul “celor mai sexy prinți din lume”, întocmit de cititorii revistei People. Cine ocupă primul loc
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_8_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1605003979" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>
      var nonPersonalizedAds = 1;
      if (OptanonActiveGroups.match(/,C0013,/)) {
          nonPersonalizedAds = 0;
      } else {
          nonPersonalizedAds = 1;
      } 
      
      if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
      }
    </script>
    
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();                                
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {                                    
                                    googletag.pubads().refresh([event.slot]);           
                                }                    
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
          
  <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'perfecte.ro',  
                      article: '.article-page-section',
                      track_positions: false},                 

             data: { section: 'People',    
                     object_id: '56443',                    
                     pubdate: '2020-11-27T15:03:00+02:00',        
                     author: 'Alina Popa',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Alina.Popa' ,
    'publishedDate' : '2020-11-27 15:03:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager --></head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

            <li class="nav-item" id="nav-4">
                <a href="http://bf.perfecte.ro/" target="_blank" class="nav-link">Black Friday</a>
            </li>
        

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                    <li class="nav-item">
                    <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                </li>
            </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

            <li class="">
                <div class="wrapper-sidebar-menu-collapse-4">
                    <a href="http://bf.perfecte.ro/" target="_blank"
                            class="sidebar-menu-collapse-4" data-toggle="collapse"
                            aria-expanded="false" id="sidebar-menu-collapse-id-4">Black Friday</a>
                </div>
        </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>


<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Topul &ldquo;celor mai sexy prinți din lume&rdquo;, întocmit de cititorii revistei People. Cine ocupă primul loc
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/alina-popa/people">
                                Alina Popa                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data: 27 Noiembrie 2020</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead">Prințul Harry a primit o nouă distincție! După ce în 2019 a fost desemnat &ldquo;cel mai sexy tătic din lume&rdquo;, anul acesta cititorii revistei People l-au plasat pe prima poziție în topul &ldquo;celor mai sexy membri ai unei familii regale&rdquo;. Meghan Markle trebuie să fie tare mândră!</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_8_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/printul-harry">#printul Harry</a> <a href="https://www.perfecte.ro/stiri-despre/people">#People</a> <a href="https://www.perfecte.ro/stiri-despre/printul-william">#Printul William</a> <a href="https://www.perfecte.ro/stiri-despre/top-printi-sexy">#top printi sexy</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	Harry i-a &bdquo;suflat&rdquo; locul &icirc;nt&acirc;i chiar fratelui s&#259;u, William! Se pare c&#259; b&#259;ie&#539;ii prin&#539;esei Diana au multe admiratoare printre cititoarele revistei People. Prin&#539;ul Harry (36 de ani) este c&#259;s&#259;torit cu Meghan Markle &#537;i au &icirc;mpreun&#259; un b&#259;ie&#539;el. Acesta a anun&#539;at la &icirc;nceputul anului c&#259; renun&#539;&#259; la privilegiile regale &#537;i s-a mutat cu so&#539;ia sa peste Ocean.&nbsp;</p>
<p>
	<img class=" lazy" alt="" height="468" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_7.jpg" width="640"></p>
<p>
	Pe locul doi &icirc;n preferin&#539;ele publicului se afl&#259; Ducele de Cambridge, fratele lui Harry. Fiul cel mare al Prin&#539;esei Diana este c&#259;s&#259;torit cu Kate Middleton &#537;i are trei comori acas&#259;: George (7 ani), Charlotte (5 ani) &#537;i Louis (2 ani). William (38 de ani) este al doilea &icirc;n ordinea succesiunii la tronul britanic, dup&#259; tat&#259;l s&#259;u, Prin&#539;ul Charles.</p>
<p>
	<img class=" lazy" alt="" height="427" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_6.jpg" width="640"></p>
<p>
	Topul este completat de prin&#539;ii: Carl Philip al Suediei (41 de ani), Felix al Luxemburgului (36 de ani) &#537;i Mateen al Brunei (29 de ani).&nbsp;&nbsp;<div id="div-gpt-ad-1540241374411-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<h3>
	Prin&#539;ul Carl Philip al Suediei</h3>
<p>
	<img class=" lazy" alt="" height="960" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_1.jpg" width="640"></p>
<p>
	Prin&#539;ul Carl Philip al Suediei este c&#259;s&#259;torit cu fostul fotomodel Sofia Hellqvist &#537;i este al patrulea &icirc;n linia succesoral&#259; la tron. Cuplu are doi b&#259;ie&#539;i: Alexander &#537;i Gabriel.</p>
<h3>
	Prin&#539;ul Felix al Luxemburgului</h3>
<p>
	<img class=" lazy" alt="" height="960" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_2.jpg" width="640"></p>
<p>
	Prin&#539;ul Felix al Luxemburgului vorbe&#537;te &#537;apte limbi str&#259;ine &#537;i este c&#259;s&#259;torit cu savanta Claire Lademacher. Este al doilea pe linia de succesiune la tronul Luxemburgului, potrivit&nbsp;<a href="https://www.mirror.co.uk/news/uk-news/prince-harry-voted-worlds-sexiest-23043536" target="_blank">Daily Mail</a>.</p>
<h3>
	Prin&#539;ul Mateen al Brunei</h3>
<p>
	Abdul Mateen al Brunei este cel t&acirc;n&#259;r, dar &#537;i cel mai musculos prin&#539;, din topul &icirc;ntocmit de cititorii revistei People. Mateen are 29 de ani &#537;i este foarte popular pe re&#539;elele de socializare.</p>
<p>
<script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4jWVXKpA8B/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/B4jWVXKpA8B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/B4jWVXKpA8B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/B4jWVXKpA8B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/B4jWVXKpA8B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Mateen (@tmski)</a></p>
	</div>
</blockquote>
<p>
	T&acirc;n&#259;rul are peste 2 milioane de fani pe Instagram, acolo unde posteaz&#259; fotografii de la plaj&#259; sau din sala de for&#539;&#259;. Averea tat&#259;lui s&#259;u este estimat&#259; la 20 de miliarde de dolari, ceea ce &icirc;l face pe t&acirc;n&#259;rul Mateen unul dintre cei mai boga&#539;i prin&#539;i din lume.&nbsp;</p>
<p>
	<em>Fotografii: Getty Images/ Instagram <a href="https://www.instagram.com/tmski/?hl=en" target="_blank">tmski</a></em></p>
<p>
	<strong>Vezi &#537;i VIDEO: Dani Mocanu a fost acuzat c&#259; a maltratat un leu - Trending Review cu Daragiu - episodul 48</strong></p>
<p>
	&nbsp;</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/AmiyUAtHFwH?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                    </div>
                    <div class="content-separator"></div>
                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
                    </div>
            <div class="container p-0">
                <div id="blackGalleryDiv" class="row no-gutters">
                
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <iframe id='overlay-refresh-me' width="300" height="600" frameborder="0" scrolling="no" src="https://www.perfecte.ro/dfp/photo-gallery-banner?section=people&section_id=306"></iframe>
            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">	Ei au fost desemnați &ldquo;cei mai sexy prinți din lume&rdquo; de către cititorii revistei People</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_8.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_5.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_7">
                                <a class="thumbnails" id="t_7">
                                    <img id="av_bg_img_7" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_6.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_8">
                                <a class="thumbnails" id="t_8">
                                    <img id="av_bg_img_8" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_7.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_9">
                                <a class="thumbnails" id="t_9">
                                    <img id="av_bg_img_9" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people.png"/>
                                </a>
                            </li>
                                                    <li id="p_10">
                                <a class="thumbnails" id="t_10">
                                    <img id="av_bg_img_10" src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56984/t_size1/thumb_ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_1.png"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"56984","info":"\tEi au fost desemna\u021bi &ldquo;cei mai sexy prin\u021bi din lume&rdquo; de c\u0103tre cititorii revistei People","photos":[{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_8.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_1.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_2.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_3.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_4.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_5.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_6.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_7.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people.png","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2020\/11\/27\/image_galleries\/56984\/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people_1.png","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null}]};
        var articleId = 56443;
        var currentPhoto = window.location.hash;

        if (typeof(currentPhoto) !== 'undefined') {
            if (currentPhoto) {
                currentPhoto = currentPhoto.split('=');
                currentPhoto = currentPhoto[1];
            } else {
                currentPhoto = 1;
            }
        }
    </script>

<script type="text/javascript">
    var black_gallery_on_article = true;
    var galleryArticleTitle = 'Topul &ldquo;celor mai sexy prinți din lume&rdquo;, întocmit de cititorii revistei People. Cine ocupă primul loc';
    var section = 'people';
    var section_id = '306';
</script>                </div>
            </div>
            <div class="clearfix"></div>
            <div class="container article-main-content-split white-bg">

        
        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/ei-au-fost-desemnati-cei-mai-sexy-printi-din-lume-de-catre-cititorii-revistei-people.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/familia-regala-refuz-oficial-pentru-printul-harry-si-meghan-markle.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/11/image_galleries/56834/familia-regala-refuz-oficial-pentru-printul-harry-si-meghan-markle_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">Familia Regală, refuz oficial pentru Prințul Harry și Meghan Markle</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/printul-philip-iritat-de-atitudinea-lui-meghan-markle-ce-dezvaluiri-a-facut-biograful-regal.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/10/06/image_galleries/56508/printul-philip-iritat-de-atitudinea-lui-meghan-markle-ce-dezvaluiri-a-facut-biograful-regal_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Prințul Philip, iritat de atitudinea lui Meghan Markle. Ce dezvăluiri a făcut...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/cainele-ducilor-de-sussex-si-a-bagat-coada-intr-o-filmare-a-stapanilor-sai.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/09/24/image_galleries/56402/cainele-ducilor-de-sussex-si-a-bagat-coada-intr-o-filmare-a-stapanilor-sai_3_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Câinele ducilor de Sussex și-a băgat coada într-o filmare a stăpânilor săi
</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/printul-harry-a-implinit-36-de-ani-mesajul-subtil-primit-de-la-kate-si-william.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/09/15/image_galleries/56332/printul-harry-a-implinit-36-de-ani-mesajul-subtil-primit-de-la-kate-si-william_3_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Prințul Harry a împlinit 36 de ani. Mesajul subtil primit de la Kate și William
</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/cum-s-a-schimbat-relatia-dintre-printul-william-si-fratele-sau-harry-cat-timp-nu-si-au-vorbit-dupa-megxit.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/08/17/image_galleries/56086/cum-s-a-schimbat-relatia-dintre-printul-william-si-fratele-sau-harry-cat-timp-nu-si-au-vorbit-dupa-megxit_2_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Cum s-a schimbat relația dintre Prințul William și fratele său, Harry. Cât...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/vestea-ca-romanii-rad-de-cainele-lor-a-ajuns-pana-la-meghan-si-harry-ce-au-aflat-din-presa.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/08/11/image_galleries/56045/vestea-ca-romanii-rad-de-cainele-lor-a-ajuns-pana-la-meghan-si-harry-ce-au-aflat-din-presa_2_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Vestea că românii râd de câinele lor a ajuns până la Meghan și Harry! Ce...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/vanessa-hudgens-iubeste-din-nou-cine-e-sportivul-care-a-cucerit-o-pe-frumusica-din-high-school-musical.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56986/vanessa-hudgens-iubeste-din-nou-cine-e-sportivul-care-a-cucerit-o-pe-frumusica-din-high-school-musical_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/vanessa-hudgens-iubeste-din-nou-cine-e-sportivul-care-a-cucerit-o-pe-frumusica-din-high-school-musical.html">
                    <h2 class="article-main-header">
	Vanessa Hudgens iubește din nou! Cine e sportivul care a cucerit-o pe frumușica din High...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/analia-selis-recunoscatoare-dupa-ce-s-a-vindecat-de-covid-19-zeste-un-virus-ciudat-de-imprevizibil.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/27/image_galleries/56985/analia-selis-recunoscatoare-dupa-ce-s-a-vindecat-de-covid-19-zeste-un-virus-ciudat-de-imprevizibil_8_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/analia-selis-recunoscatoare-dupa-ce-s-a-vindecat-de-covid-19-zeste-un-virus-ciudat-de-imprevizibil.html">
                    <h2 class="article-main-header">
	Analia Selis, recunoscătoare după ce s-a vindecat de Covid-19. &bdquo;Este un virus ciudat...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" src="https://d1.a4w.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1602751391"></script>
  <div class="copyright-footer">
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
                    &copy; 2020, PROTV S.R.L, Toate drepturile rezervate
                </div>
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
                    <ul>
                        <li>
                            <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

</body>
</html>