<!doctype html>
<html lang="en">

<head>
  <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9""></script>
  <script type=" text/javascript">
    function OptanonWrapper() {}
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
    ! function() {
      var insertGpt = function() {
          var element = document.createElement('script'),
            firstScript = document.getElementsByTagName('script')[0],
            url = 'https://www.googletagservices.com/tag/js/gpt.js';
          element.async = !0, element.type = 'text/javascript', element.src = url, document.getElementsByTagName('head')[0].appendChild(element)
        },
        cnt = 0,
        consentSetInterval = setInterval((function() {
          600 === (cnt += 1) && clearInterval(consentSetInterval), void 0 !== window.__tcfapi && (clearInterval(consentSetInterval), window.__tcfapi('addEventListener', 2, (function(tcData, listenerSuccess) {
            var hasDeviceStorageAndAccessConsent, hasGoogleAdvertisingProductsConsent;
            listenerSuccess && ('tcloaded' !== tcData.eventStatus && 'useractioncomplete' !== tcData.eventStatus || (tcData.gdprApplies ? !tcData.purpose.consents[1] || (tcData.vendor.consents[755] || !1) && (console.log('GDPR & Consent'), insertGpt()) : (console.log('No GDPR'), insertGpt())))
          }))), cnt++
        }), 100)
    }();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <meta name="facebook-domain-verification" content="byb4vvg335grcyjwlddhzpn1gfmqp4" />
      <link rel="amphtml" href="https://www.perfecte.ro/amp/people/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu.html" />
  
  <title>Horoscop zilnic 27 mai 2022. Leii au parte de discuții aprinse cu colegii la serviciu, ce se &amp;icirc;nt&amp;acirc;mplă cu Taurii | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Află ce &amp;icirc;ți rezervă astrele și citește horoscopul zilei de vineri, 27 mai 2022." />
<meta name="keywords" content="horoscop zilnic" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horoscop zilnic 27 mai 2022. Leii au parte de discuții aprinse cu colegii la serviciu, ce se întâmplă cu Taurii
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2022/05/26/image_galleries/60899/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.perfecte.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1646742143" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927382']);
    cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
    (function(d, s, e, t) {
      e = d.createElement(s);
      e.type = 'text/java' + s;
      e.async = 'async';
      e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
      t = d.getElementsByTagName(s)[0];
      t.parentNode.insertBefore(e, t);
    })(document, 'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script type="text/javascript">
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158388/6685';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
</script>
<script>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</script>
<script>
  var nonPersonalizedAds = 1;
  if (OptanonActiveGroups.match(/,C0013,/)) {
      nonPersonalizedAds = 0;
  } else {
      nonPersonalizedAds = 1;
  }
</script>


            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/perfectero/desktop/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                                    googletag.pubads().refresh([event.slot]);
                                }
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            <!-- Perfecte.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
    <!-- Perfecte.ro Vidoomy script end -->
    <!-- ProjectAgora begin -->
    <script async src="//paslsa.com/c/perfecte.ro.js"></script>
    <!-- ProjectAgora end -->
    <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id = '1136227972865927382';
  </script>
  <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Laura.Ianculescu' ,
    'publishedDate' : '2022-05-27 00:44:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager --></head>

<body>
  <!-- Cxense SATI adblock p1 script begin -->
  <script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
  </script>
  <!-- Cxense SATI adblock p1 script end -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <!-- /36564804/perfectero/desktop/special -->
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>      <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Horoscop zilnic 27 mai 2022. Leii au parte de discuții aprinse cu colegii la serviciu, ce se întâmplă cu Taurii
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/laura-ianculescu/people">
                                Laura Ianculescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data publicare: 27 Mai 2022</h3>
                    <h3 class="article-author-title-update">Data actualizare: 26 Mai 2022</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><p>
	Află ce îți rezervă astrele și citește horoscopul zilei de vineri, 27 mai 2022.</p>
</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/26/image_galleries/60899/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/horoscop-zilnic">#horoscop zilnic</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	<strong>Berbec</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi, &icirc;n care Luna face o conjunc&#539;ie cu Venus, micul benefic, ar trebui s&#259;-&#539;i aduc&#259; ve&#537;ti bune pe partea de rela&#539;ii.&nbsp; &Icirc;ns&#259;, lucrurile nu stau prea bine, pentru c&#259; aceea&#537;i Venus face un aspect dizarmonic cu Pluton &#537;i te predispune la anumite tensiuni &icirc;n rela&#539;ie sau care au leg&#259;tur&#259; cu situa&#539;ia financiar&#259;. S-ar putea s&#259; apar&#259; o lupt&#259; interioar&#259; &icirc;ntre ceea ce-&#539;i dore&#537;ti &#537;i ceea ce este.<div id="div-gpt-ad-1540241374411-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	&nbsp;</p>
<p>
	<strong>Taur</strong></p>
<p>
	<strong><br>
	</strong></p>
<p>
	Posibil, ast&#259;zi, s&#259; apar&#259; unele nemul&#539;umiri &icirc;n rela&#539;iile cu partenerul de cuplu. Nu e&#537;ti &icirc;n cea mai bun&#259; dispozi&#539;ie &#537;i se pot reactiva situa&#539;ii din trecut. &Icirc;ncearc&#259; &#537;i stai departe de conflicte &#537;i nu &icirc;ncerca s&#259; rezolvi ni&#537;te chestiuni rela&#539;ionale, atunci c&acirc;nd e&#537;ti nervoas&#259;!</p>
<p>
	&nbsp;</p>
<p>
	<strong>Gemeni</strong></p>
<p>
	&nbsp;</p>
<p>
	Ast&#259;zi, te preocup&#259; banii, situa&#539;ia financiar&#259; de la locul de munc&#259; &#537;i planurile pe termen mediu &icirc;mpreun&#259; cu partenerul de cuplu. &Icirc;ncerci s&#259; organizezi perioada concediilor, s&#259; vezi &icirc;ncotro merge&#539;i, dar nu se leag&#259; &#537;i atunci decizi s&#259; te opre&#537;ti, s&#259; se a&#537;eze lucrurile, dup&#259; care, &icirc;ncepi s&#259; faci din nou planuri. &Icirc;n partea a doua a zilei, s-ar putea s&#259; ai parte de o surpriz&#259; de la prieteni.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Rac</strong></p>
<p>
	&nbsp;</p>
<p>
	S-ar putea, ast&#259;zi, s&#259;-&#539;i dore&#537;ti ceva pentru familie/cas&#259; &#537;i partenerul s&#259; nu fie de acord sau s&#259; vin&#259; cu tot felul de obiec&#539;ii. Dac&#259; sim&#539;i c&#259; apar lupte de putere &icirc;n raport cu acesta, cel mai &icirc;n&#539;elept lucru ar fi, pentru lini&#537;tea ta, s&#259; evi&#539;i confrunt&#259;rile &#537;i s&#259; a&#537;tep&#539;i s&#259; fi&#539;i pe aceea&#537;i lungime de und&#259;.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Leu</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi vine cu discu&#539;ii aprinse cu colegii pe seama unor situa&#539;ii/sarcini de serviciu. Nu ave&#539;i deloc acelea&#537;i viziuni &#537;i parca cineva &icirc;&#539;i pune be&#539;e &icirc;n roate mereu. &Icirc;n partea a doua a zilei, prime&#537;ti ve&#537;ti de la drum, de la o institu&#539;ie public&#259; sau de &icirc;nv&#259;&#539;&#259;m&acirc;nt.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Fecioar&#259;</strong></p>
<p>
	&nbsp;</p>
<p>
	S-ar putea, ast&#259;zi, s&#259; apar&#259; ni&#537;te sarcini urgente la serviciu &#537;i nu te afli &icirc;ntr-o dispozi&#539;ie prea bun&#259;. De&#537;i comunicarea este favorabil&#259;, apare ceva ce nu-&#539;i convine ori faci eforturi prea mari s&#259; rezolvi ni&#537;te situa&#539;ii ap&#259;rute.</p>
<p>
	<strong><br>
	</strong></p>
<p>
	<strong>Balan&#539;&#259;</strong></p>
<p>
	<strong><br>
	</strong></p>
<p>
	Aten&#539;ie, ast&#259;zi, la discu&#539;ii despre bani sau poate ai impulsul de a achizi&#539;iona ceva de o valoare mai mare, f&#259;r&#259; s&#259; te consul&#539;i cu partenerul sau ceilal&#539;i membrii ai familiei! Ori faci eforturi pentru a ob&#539;ine o finan&#539;are &#537;i e&#537;ti fericit&#259; cu rezultatul ob&#539;inut.</p>
<p>
	<strong>Scorpion</strong></p>
<p>
	&nbsp;</p>
<p>
	Ast&#259;zi, faci tot posibilul s&#259; termini mai repede ce treburi ai de f&#259;cut pentru serviciu. Eventual lucrezi de acas&#259; &#537;i te preg&#259;te&#537;ti pentru o &icirc;nt&acirc;lnire, care se anun&#539;&#259; a fi intens&#259; din punct de vedere emo&#539;ional. Dac&#259; faci parte dintr-un cuplu, pe sear&#259;, este posibil ca partenerul s&#259;-&#539;i ating&#259; ni&#537;te puncte sensibile &#537;i s&#259; reac&#539;ionezi mai agresiv.</p>
<p>
	&nbsp;</p>
<p>
	<strong>S&#259;get&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Contextul astral de ast&#259;zi &icirc;&#539;i rezerv&#259; o zi bogat&#259; &icirc;n evenimente &icirc;n planul sentimental. Posibil s&#259; tr&#259;ie&#537;ti totul la cote &icirc;nalte. Din punct de vedere profesional, s-ar putea s&#259; ai de semnat ni&#537;te contracte sau s&#259; negociezi ni&#537;te parteneriate.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Capricorn</strong></p>
<p>
	&nbsp;</p>
<p>
	Planul sentimental este activat ast&#259;zi &#537;i s-ar putea s&#259; ai parte de surprize deosebite, atmosfera s&#259; devin&#259; mai intens&#259; &icirc;n cuplu, mai ales dac&#259; te hot&#259;r&#259;&#537;ti s&#259; ie&#537;i la o &icirc;nt&acirc;lnire. &Icirc;n rela&#539;ia cu &#537;efii, po&#539;i purta conserva&#539;ii pl&#259;cute despre proiectele viitoare.</p>
<p>
	&nbsp;</p>
<p>
	<strong>V&#259;rs&#259;tor</strong></p>
<p>
	&nbsp;</p>
<p>
	Familia &#537;i casa sunt pe primul loc ast&#259;zi, &#537;i planificarea unor evenimente importante pentru tine &#537;i partenerul de cuplu. S-ar putea s&#259; vrei s&#259; faci ni&#537;te schimb&#259;ri, s&#259; renovezi un spa&#539;iu de locuit, s&#259; te ui&#539;i dup&#259; ni&#537;te oferte.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Pe&#537;ti</strong></p>
<p>
	<strong><br>
	</strong></p>
<p>
	Sectorul comunic&#259;rii &#537;i g&acirc;ndirii, opiniilor &#537;i dezbaterilor este activat ast&#259;zi. Totodat&#259;, ai noroc la informa&#539;ii utile, care-&#539;i vor folosi pentru a ob&#539;ine sau negocia, &icirc;n favoarea ta, un contract/parteneriat. Pe sear&#259;, ie&#537;i cu prietenii &icirc;n ora&#537;.</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/3PMn5xSqEPE?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
                    </div>
                    <div class="content-separator"></div>
                                    </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner sticky-top" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
            </div>

            <div class="container article-main-content-split white-bg">

        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/horoscop-zilnic-27-mai-2022-leii-au-parte-de-discutii-aprinse-cu-colegii-la-serviciu-ce-se-intampla-cu.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-26-mai-2022-fecioarele-ar-putea-primi-o-suma-importanta-de-bani-ce-se-intampla-cu-capricornii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/25/image_galleries/60891/horoscop-zilnic-26-mai-2022-fecioarele-ar-putea-primi-o-suma-importanta-de-bani-ce-se-intampla-cu-capricornii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 26 mai 2022. Fecioarele ar putea primi o sumă importantă de bani,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-25-mai-2022-sagetatorii-sunt-dornici-de-flirt-si-cuceriri-ce-se-intampla-cu-scorpionii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/24/image_galleries/60880/horoscop-zilnic-25-mai-2022-sagetatorii-sunt-dornici-de-flirt-si-cuceriri-ce-se-intampla-cu-scorpionii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 25 mai 2022. Săgetătorii sunt dornici de flirt și cuceriri,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-24-mai-2022-fecioarele-isi-imbunatasesc-situatia-financiara-ce-se-intampla-cu-taurii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/23/image_galleries/60870/horoscop-zilnic-24-mai-2022-fecioarele-isi-imbunatasesc-situatia-financiara-ce-se-intampla-cu-taurii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 24 mai 2022. Fecioarele își îmbunătășesc situația financiară,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-23-mai-2022-sagetatorii-iau-in-calcul-schimbarea-serviciului-ce-se-intampla-cu-capricornii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/21/image_galleries/60861/horoscop-zilnic-23-mai-2022-sagetatorii-iau-in-calcul-schimbarea-serviciului-ce-se-intampla-cu-capricornii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 23 mai 2022. Săgetătorii iau în calcul schimbarea serviciului,...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-22-mai-2022-pestii-sunt-rascoliti-de-amintiri-din-trecut-leii-complica-lucrurile-in-relatia.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/20/image_galleries/60856/horoscop-zilnic-22-mai-2022-pestii-sunt-rascoliti-de-amintiri-din-trecut-leii-complica-lucrurile-in-relatia_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 22 mai 2022. Peștii sunt răscoliți de amintiri din trecut, Leii...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-21-mai-2022-sagetatorii-singuri-ar-putea-intra-intr-o-relatie-noua-ce-se-intampla-cu-scorpionii.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/19/image_galleries/60847/horoscop-zilnic-21-mai-2022-sagetatorii-singuri-ar-putea-intra-intr-o-relatie-noua-ce-se-intampla-cu-scorpionii_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Horoscop zilnic 21 mai 2022. Săgetătorii singuri ar putea intra într-o relație...</h5>
                                <div class="perfecte-centered-tag">Horoscop</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/charlotte-fiica-adoptiva-a-lui-ilie-nastase-si-a-facut-cont-pe-un-site-pentru-adulti.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/26/image_galleries/60898/charlotte-fiica-adoptiva-a-lui-ilie-nastase-si-a-facut-cont-pe-un-site-pentru-adulti_2_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/charlotte-fiica-adoptiva-a-lui-ilie-nastase-si-a-facut-cont-pe-un-site-pentru-adulti.html">
                    <h2 class="article-main-header">Charlotte, fiica adoptivă a lui Ilie Năstase, și-a făcut cont pe un site pentru adulți</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/andreea-tonciu-conversatie-cu-tatal-sau-s-ar-putea-sa-fiu-gravida.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/05/26/image_galleries/60897/test-77_1_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/andreea-tonciu-conversatie-cu-tatal-sau-s-ar-putea-sa-fiu-gravida.html">
                    <h2 class="article-main-header">
	Andreea Tonciu, conversație cu tatăl său: &quot;S-ar putea să fiu gravidă&quot;
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.perfecte.ro/design/footer/footer.css?v=3940" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proarena.sport.ro/" target="blank">PRO•ARENA</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://acasatv.ro/">Acasă</a>
                            <a target="blank" href="https://acasagold.protv.ro/">Acasă Gold</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" data-delay="true" src="https://d1.perfecte.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1646209594"></script>
  <div class="copyright-footer">
    <div class="container">
      <div class="row">
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
          &copy; 2022, PROTV S.R.L, Toate drepturile rezervate
        </div>
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
          <ul>
            <li>
              <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
  <!-- Cxense SATI adblock p2 script begin -->
  <script type="text/javascript">
    cX.callQueue.push(['invoke', function() {
      console.log(document.getElementById('AdSense').clientHeight);
      let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
      console.log('HasAdBlock : ' + isAdBlockDetected);
      cX.setEventAttributes({
        origin: 'brt-adblock',
        persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'
      });
      cX.sendEvent('adBlockerDetection', {
        adBlockerDetected: isAdBlockDetected
      });
      document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
  </script>
  <!-- Cxense SATI adblock p2 script end -->
</body>

</html>