<!doctype html>
<html lang="en">

<head>
  <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9""></script>
  <script type=" text/javascript">
    function OptanonWrapper() {}
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
    ! function() {
      var insertGpt = function() {
          var element = document.createElement('script'),
            firstScript = document.getElementsByTagName('script')[0],
            url = 'https://www.googletagservices.com/tag/js/gpt.js';
          element.async = !0, element.type = 'text/javascript', element.src = url, document.getElementsByTagName('head')[0].appendChild(element)
        },
        cnt = 0,
        consentSetInterval = setInterval((function() {
          600 === (cnt += 1) && clearInterval(consentSetInterval), void 0 !== window.__tcfapi && (clearInterval(consentSetInterval), window.__tcfapi('addEventListener', 2, (function(tcData, listenerSuccess) {
            var hasDeviceStorageAndAccessConsent, hasGoogleAdvertisingProductsConsent;
            listenerSuccess && ('tcloaded' !== tcData.eventStatus && 'useractioncomplete' !== tcData.eventStatus || (tcData.gdprApplies ? !tcData.purpose.consents[1] || (tcData.vendor.consents[755] || !1) && (console.log('GDPR & Consent'), insertGpt()) : (console.log('No GDPR'), insertGpt())))
          }))), cnt++
        }), 100)
    }();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <meta name="facebook-domain-verification" content="byb4vvg335grcyjwlddhzpn1gfmqp4" />
      <link rel="amphtml" href="https://www.perfecte.ro/amp/people/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.html" />
  
  <title>Inna și Jennifer Lopez, una mai sexy ca alta &amp;icirc;n costumul de baie care face furori printre vedete | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Are un corp de zeiță și este perfect conștientă de asta. Inna și-a etalat formele senzuale &amp;icirc;n cele mai hot costume de baie, fiind pe primul loc &amp;icirc;n topul celor mai &amp;icirc;ndrăznețe apariții la plajă." />
<meta name="keywords" content="Inna,costum de baie,Jennifer Lopez" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inna și Jennifer Lopez, una mai sexy ca alta în costumul de baie care face furori printre vedete
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_13_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.perfecte.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1646742143" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927382']);
    cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
    (function(d, s, e, t) {
      e = d.createElement(s);
      e.type = 'text/java' + s;
      e.async = 'async';
      e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
      t = d.getElementsByTagName(s)[0];
      t.parentNode.insertBefore(e, t);
    })(document, 'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script type="text/javascript">
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158388/6685';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
</script>
<script>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</script>
<script>
  var nonPersonalizedAds = 1;
  if (OptanonActiveGroups.match(/,C0013,/)) {
      nonPersonalizedAds = 0;
  } else {
      nonPersonalizedAds = 1;
  }
</script>


            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/perfectero/desktop/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                                    googletag.pubads().refresh([event.slot]);
                                }
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            <!-- Perfecte.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
    <!-- Perfecte.ro Vidoomy script end -->
    <!-- ProjectAgora begin -->
    <script async src="//paslsa.com/c/perfecte.ro.js"></script>
    <!-- ProjectAgora end -->
    <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id = '1136227972865927382';
  </script>
  <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Doina.Goanta' ,
    'publishedDate' : '2022-07-26 07:37:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager -->
  <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
    c[a]=c[a]||function()
    {(c[a].q=c[a].q||[]).push(arguments)};

    t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
    y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "c83qhib6s0");
</script>
</head>

<body>
  <!-- Cxense SATI adblock p1 script begin -->
  <script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
  </script>
  <!-- Cxense SATI adblock p1 script end -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <!-- /36564804/perfectero/desktop/special -->
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>      <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Inna și Jennifer Lopez, una mai sexy ca alta în costumul de baie care face furori printre vedete
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/doina-goanta/people">
                                Doina Goanta                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data publicare: 26 Iulie 2022</h3>
                    <h3 class="article-author-title-update">Data actualizare: 26 Iulie 2022</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><p>
	Are un corp de zeiță și este perfect conștientă de asta. Inna și-a etalat formele senzuale în cele mai hot costume de baie, fiind pe primul loc în topul celor mai îndrăznețe apariții la plajă.</p>
</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_13_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/inna">#Inna</a> <a href="https://www.perfecte.ro/stiri-despre/costum-de-baie">#costum de baie</a> <a href="https://www.perfecte.ro/stiri-despre/jennifer-lopez">#Jennifer Lopez</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	Fie c&#259; e var&#259; sau nu, Inna g&#259;se&#537;te mereu un loc &icirc;nsorit &icirc;n care s&#259; fac&#259; plaj&#259;. A&#537;a c&#259; artista &#537;i-a delectat fanii cu imagini sexy &icirc;n costum de baie, &icirc;nc&#259; de la &icirc;nceputul anului. Sutiene extrem de decupate, slipi minuscul, costum de baie din pietre pre&#539;ioase&nbsp; -&nbsp; Inna &#537;tie cu siguran&#539;&#259; cum s&#259; se fac&#259; remarcat&#259;.</p>
<p>
	<img class=" lazy" alt="" height="813" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_2.jpg" width="650"></p>
<p>
	C&acirc;nt&#259;rea&#539;a are chiar &#537;i un costum &icirc;n stilul celui mai recent postat de Jennifer Lopez pe re&#539;elele de socializare. Vara asta <a href="https://www.protv.ro/divertisment/costumul-de-baie-dupa-care-sunt-innebunite-vedetele-noastre-inna-mira-si-raluka-una-mai-sexy-ca-alta.html" target="_blank">costumele de baie cu decupaje</a> sunt printre cele mai apreciate de vedete.<div id="div-gpt-ad-1540241374411-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	Vezi si: <a href="https://www.protv.ro/vedete/vedete-din-romania-care-se-inspira-de-la-starurile-din-afara-inna-si-antonia-mari-fane-kylie-jenner.html" target="_blank">Vedete din Rom&acirc;nia care se inspir&#259; de la starurile din afar&#259;. Inna &#537;i Antonia, mari fane Kylie Jenner</a></p>
<p>
	&ldquo;Sunt departe de a fi perfect&#259;, dar am &#537;i noroc genetic, am &#537;i grij&#259; ce m&#259;n&acirc;nc, s&#259; fac sport, mi&#537;care. Folosesc &#537;i Photoshop pentru &#537;edin&#539;ele foto profesionale, pu&#539;&icirc;n programe de editare. Nu &#539;&icirc;n diet&#259; &#537;i nu am &#539;inut niciodat&#259;, dar de peste un an m&#259;n&acirc;nc vegan, am grij&#259; la alimenta&#539;ie. &Icirc;mi place s&#259; m&#259;n&acirc;nc sushi, &icirc;mi plac pa&#537;tele, hummus, legume&rdquo;, spunea Inna &icirc;ntr-un interviu pentru revista Viva.</p>
<p>
	<img class=" lazy" alt="" height="813" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_3.jpg" width="650"></p>
<p>
	<strong>Desigur, din topul celor mai hot apari&#539;ii la plaj&#259; nu puteau s&#259; lipseasc&#259; Lidia Buble, Alexandra Stan sau Raluka. Vezi in GALERIA FOTO de mai jos!</strong></p>
<p>
	<strong><br>
	</strong></p>

                    </div>
                    <div class="content-separator"></div>
                                        <div id="blackGalleryDiv" class="row no-gutters">
                        
    <!-- GALERIE -->
    <div class="col col-12 text-center">
        <div class="photogallery" data-gallery="data_gallery_61353">

            <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                    <li>
                        <img src="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/t_size3/thumb_inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.jpg" alt="" title="" class="w-100" />                        </li>
                    <div class="overlayGalerieFoto"></div>
                                </ul>

            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            <script type='text/javascript'>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</script>
        </div>
    </div>
 
<script type="text/javascript">
    var black_gallery_on_article = true;
    var galleryArticleTitle = 'Inna și Jennifer Lopez, una mai sexy ca alta în costumul de baie care face furori printre vedete';
    var section = 'people';
    var section_id = '306';
</script>
                    </div>
                                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner sticky-top" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
            </div>

            <div class="container article-main-content-split white-bg">

        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/inna-aparitie-fancy-intr-un-top-de-piele-cu-decolteu-ametitor-cat-costa-piesa-vestimentara.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/19/image_galleries/61311/inna-aparitie-fancy-intr-un-top-de-piele-cu-decolteu-ametitor-cat-costa-piesa-vestimentara_19_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Inna, apariție fancy într-un top de piele cu decolteu amețitor. Cât costă...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/inna-aparitie-super-sexy-in-costum-de-baie-cum-s-a-pozat-artista-sub-soarele-californian.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/04/21/image_galleries/60654/inna-aparitie-super-sexy-in-costum-de-baie-cum-s-a-pozat-artista-sub-soarele-californian_9_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	INNA, apariție super sexy în costum de baie. Cum s-a pozat artista sub soarele...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/inna-aparitie-incendiara-pe-instagram-si-a-facut-topless-un-selfie-si-a-adunat-zeci-de-mii-de-like-uri.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/02/11/image_galleries/60143/inna-aparitie-incendiara-pe-instagram-si-a-facut-topless-un-selfie-si-a-adunat-zeci-de-mii-de-like-uri_3_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Inna, apariție incendiară pe Instagram! Și-a făcut topless un selfie și a...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/in-focus/antonia-schimbare-de-look-si-tie-ti-se-pare-ca-seamana-cu-inna.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/01/31/image_galleries/60058/antonia-schimbare-de-look-si-tie-ti-se-pare-ca-seamana-cu-inna_7_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Antonia, schimbare de look. Și ție ți se pare că seamănă cu Inna?
</h5>
                                <div class="perfecte-centered-tag">In focus</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/primele-patru-episoade-din-dance-queen-s-house-inna-emotie-momente-speciale-distractie-si-multa-muzica.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/16/image_galleries/59748/primele-patru-episoade-din-dance-queen-s-house-inna-emotie-momente-speciale-distractie-si-multa-muzica_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Primele patru episoade din Dance Queen&rsquo;s House - INNA: emoție, momente speciale,...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/inna-fara-lenjerie-intima-la-un-concert-in-cairo-cantareata-a-incins-imaginatia-internautilor.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/12/13/image_galleries/59719/inna-fara-lenjerie-intima-la-un-concert-in-cairo-cantareata-a-incins-imaginatia-internautilor_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Inna, fără lenjerie intimă la un concert în Cairo. Cântăreața a încins...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/britney-spears-se-intoarce-la-muzica-elton-john-a-dat-o-de-gol.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61352/britney-spears-se-intoarce-la-muzica-elton-john-a-dat-o-de-gol_2_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/britney-spears-se-intoarce-la-muzica-elton-john-a-dat-o-de-gol.html">
                    <h2 class="article-main-header">
	Britney Spears se întoarce la muzică? Elton John a dat-o de gol!
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/asa-mama-asa-fiica-leni-klum-aparitie-irezistibila-in-costum-de-baie.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/07/25/image_galleries/61351/asa-mama-asa-fiica-leni-klum-aparitie-irezistibila-in-costum-de-baie_3_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/asa-mama-asa-fiica-leni-klum-aparitie-irezistibila-in-costum-de-baie.html">
                    <h2 class="article-main-header">
	Așa mamă, așa fiică! Leni Klum, apariție irezistibilă în costum de baie
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.perfecte.ro/"
    },
    "headline": "<p>
	Are un corp de zeiță și este perfect conștientă de asta. Inna și-a etalat formele senzuale în cele mai hot costume de baie, fiind pe primul loc în topul celor mai îndrăznețe apariții la plajă.</p>
",
    "url": "https://www.perfecte.ro/people/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete.html",
    "image": [
      "https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_13_size2.jpg"
    ],
    "datePublished": "2022-07-26T07:37:00+03:00",
    "dateModified": "2022-07-26T07:40:58+03:00",
    "author": {
      "@type": "Person",
      "name": "Doina Goanta"
    },
    "publisher": {
      "@type": "Organization",
      "name": "perfecte.ro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://d1.perfecte.ro/perfecte2018/design/img/logo.png"
      }
    },
    "articleSection": "People",
    "description": "
	Inna și Jennifer Lopez, una mai sexy ca alta &icirc;n costumul de baie care face furori printre vedete
",
    "articleBody": "&lt;p&gt;
	Fie că e vară sau nu, Inna găsește mereu un loc &icirc;nsorit &icirc;n care să facă plajă. Așa că artista și-a delectat fanii cu imagini sexy &icirc;n costum de baie, &icirc;ncă de la &icirc;nceputul anului. Sutiene extrem de decupate, slipi minuscul, costum de baie din pietre prețioase&amp;nbsp; -&amp;nbsp; Inna știe cu siguranță cum să se facă remarcată.&lt;/p&gt;
&lt;p&gt;
	&lt;img class=&quot; lazy&quot; alt=&quot;&quot; height=&quot;813&quot; data-src=&quot;https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_2.jpg&quot; width=&quot;650&quot; /&gt;&lt;/p&gt;
&lt;p&gt;
	C&acirc;ntăreața are chiar și un costum &icirc;n stilul celui mai recent postat de Jennifer Lopez pe rețelele de socializare. Vara asta &lt;a href=&quot;https://www.protv.ro/divertisment/costumul-de-baie-dupa-care-sunt-innebunite-vedetele-noastre-inna-mira-si-raluka-una-mai-sexy-ca-alta.html&quot; target=&quot;_blank&quot;&gt;costumele de baie cu decupaje&lt;/a&gt; sunt printre cele mai apreciate de vedete.&lt;/p&gt;
&lt;p&gt;
	Vezi si: &lt;a href=&quot;https://www.protv.ro/vedete/vedete-din-romania-care-se-inspira-de-la-starurile-din-afara-inna-si-antonia-mari-fane-kylie-jenner.html&quot; target=&quot;_blank&quot;&gt;Vedete din Rom&acirc;nia care se inspiră de la starurile din afară. Inna și Antonia, mari fane Kylie Jenner&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;
	&amp;ldquo;Sunt departe de a fi perfectă, dar am și noroc genetic, am și grijă ce măn&acirc;nc, să fac sport, mișcare. Folosesc și Photoshop pentru ședințele foto profesionale, puț&icirc;n programe de editare. Nu ț&icirc;n dietă și nu am ținut niciodată, dar de peste un an măn&acirc;nc vegan, am grijă la alimentație. &Icirc;mi place să măn&acirc;nc sushi, &icirc;mi plac paștele, hummus, legume&amp;rdquo;, spunea Inna &icirc;ntr-un interviu pentru revista Viva.&lt;/p&gt;
&lt;p&gt;
	&lt;img class=&quot; lazy&quot; alt=&quot;&quot; height=&quot;813&quot; data-src=&quot;https://assets.perfecte.ro/assets/perfecte/2022/07/26/image_galleries/61353/inna-si-jennifer-lopez-una-mai-sexy-ca-alta-in-costumul-de-baie-care-face-furori-printre-vedete_3.jpg&quot; width=&quot;650&quot; /&gt;&lt;/p&gt;
&lt;p&gt;
	&lt;strong&gt;Desigur, din topul celor mai hot apariții la plajă nu puteau să lipsească Lidia Buble, Alexandra Stan sau Raluka. Vezi in GALERIA FOTO de mai jos!&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;
	&lt;strong&gt;&lt;br /&gt;
	&lt;/strong&gt;&lt;/p&gt;
"
  }
</script>
<link href="https://assets.perfecte.ro/design/footer/footer.css?v=4219" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proarena.sport.ro/" target="blank">PRO•ARENA</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://acasatv.ro/">Acasă</a>
                            <a target="blank" href="https://acasagold.protv.ro/">Acasă Gold</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" data-delay="true" src="https://d1.perfecte.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1646209594"></script>
  <div class="copyright-footer">
    <div class="container">
      <div class="row">
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
          &copy; 2022, PROTV S.R.L, Toate drepturile rezervate
        </div>
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
          <ul>
            <li>
              <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
  <!-- Cxense SATI adblock p2 script begin -->
  <script type="text/javascript">
    cX.callQueue.push(['invoke', function() {
      console.log(document.getElementById('AdSense').clientHeight);
      let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
      console.log('HasAdBlock : ' + isAdBlockDetected);
      cX.setEventAttributes({
        origin: 'brt-adblock',
        persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'
      });
      cX.sendEvent('adBlockerDetection', {
        adBlockerDetected: isAdBlockDetected
      });
      document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
  </script>
  <!-- Cxense SATI adblock p2 script end -->
</body>

</html>