<!doctype html>
<html lang="en">
<head>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
      !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>Meghan Markle are deja un cadou pentru fetița ei! Despre ce e vorba și cum arată? | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Fetița Ducelui și Ducesei de Sussex urmează să se nască vara aceasta - și se pare că Meghan Markle are deja primul cadou pentru bebeluș." />
<meta name="keywords" content="Meghan Markle,cadou,fetita,sarcina" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meghan Markle are deja un cadou pentru fetița ei! Despre ce e vorba și cum arată?
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/meghan-cadou_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/meghan-markle-are-deja-un-cadou-pentru-fetita-ei-despre-ce-e-vorba-si-cum-arata.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1608735179" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/meghan-markle-are-deja-un-cadou-pentru-fetita-ei-despre-ce-e-vorba-si-cum-arata.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927382']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script>
      var nonPersonalizedAds = 1;
      if (OptanonActiveGroups.match(/,C0013,/)) {
          nonPersonalizedAds = 0;
      } else {
          nonPersonalizedAds = 1;
      }

      if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
      }
    </script>
    
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();                                
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {                                    
                                    googletag.pubads().refresh([event.slot]);           
                                }                    
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
          
  <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id =  '1136227972865927382';
  </script>
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'perfecte.ro',  
                      article: '.article-page-section',
                      track_positions: false},                 

             data: { section: 'People',    
                     object_id: '57229',                    
                     pubdate: '2021-03-12T14:35:00+02:00',        
                     author: 'Cristina Mazilu',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Cristina.Mazilu' ,
    'publishedDate' : '2021-03-12 14:35:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager -->
  <!-- Perfecte.ro Vidoomy script begin -->
  <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
  <!-- Perfecte.ro Vidoomy script end -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Meghan Markle are deja un cadou pentru fetița ei! Despre ce e vorba și cum arată?
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/cristina-mazilu/people">
                                Cristina Mazilu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data: 12 Martie 2021</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><div>
	Fetița Ducelui și Ducesei de Sussex urmează să se nască vara aceasta - și se pare că Meghan Markle are deja primul cadou pentru bebeluș.</div>
</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/meghan-cadou_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/meghan-markle">#Meghan Markle</a> <a href="https://www.perfecte.ro/stiri-despre/cadou">#cadou</a> <a href="https://www.perfecte.ro/stiri-despre/fetita">#fetita</a> <a href="https://www.perfecte.ro/stiri-despre/sarcina">#sarcina</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<div>
	Prin&#539;ul Harry &#537;i Meghan, care locuiesc acum &icirc;n Montecito, California, au declarat c&#259; se preg&#259;tesc s&#259; primeasc&#259; o sor&#259; pentru fiul lor, Archie, &icirc;n v&acirc;rst&#259; de 22 de luni.</div>
<div>
	&nbsp;</div>
<div>
	Potrivit <a href="http://%C3%8Entr-un%20interviu%20din%202015,%20cu%20aproape%20un%20an%20%C3%AEnainte%20ca%20Meghan%20s%C4%83%20%C3%AEnceap%C4%83%20s%C4%83%20se%20%C3%AEnt%C3%A2lneasc%C4%83%20serios%20cu%20cel%20care%20acum%20e%20so%C8%9Bul%20ei,%20actri%C8%9Ba%20de%20atunci%20din%20Suits%20a%20dezv%C4%83luit%20c%C4%83%20tocmai%20achizi%C8%9Bionase%20un%20ceas%20Cartier%20de%204.800%20de%20lire%20sterline%20pe%20care%20inten%C8%9Bioneaz%C4%83%20s%C4%83%20%C3%AEl%20ofere%20fiicei%20sale.%20%20Pentru%20revista%20Hello!%20Meghan%20a%20afirmat:%20%E2%80%9EAm%20r%C3%A2vnit%20%C3%AEntotdeauna%20ceasul%20Cartier%20French%20Tank.%20C%C3%A2nd%20am%20aflat%20c%C4%83%20Suits%20fusese%20stabilit%20pentru%20al%20treilea%20sezon%20%E2%80%93%20situa%C8%9Bie%20care,%20la%20vremea%20respectiv%C4%83,%20se%20sim%C8%9Bea%20ca%20o%20piatr%C4%83%20de%20hotar%20-%20am%20cump%C4%83rat%20ceasul.%20L-am%20gravat%20pe%20spate,%20%E2%80%9EC%C4%83tre%20M.M.%20De%20la%20M.M.%E2%80%9D%20%C8%99i%20inten%C8%9Bionez%20s%C4%83%20il%20d%C4%83ruiesc%20fiicei%20mele%20%C3%AEntr-o%20zi.%E2%80%9D" target="_blank">Daily Mail</a>, ducesa, &icirc;n v&acirc;rst&#259; de 39 de ani, are deja un cadou preg&#259;tit pentru fiica ei -cadou pe care l-a cump&#259;rat &icirc;nainte de a-l cunoa&#537;te chiar pe prin&#539;ul Harry.</div>
<p>
	<img class=" lazy" alt="" height="411" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/meghan-cadou_1.jpg" width="640"></p>
<div>
	&Icirc;ntr-un interviu din 2015, cu aproape un an &icirc;nainte ca Meghan s&#259; &icirc;nceap&#259; s&#259; se &icirc;nt&acirc;lneasc&#259; serios cu cel care acum e so&#539;ul ei, actri&#539;a de atunci din Suits a dezv&#259;luit c&#259; tocmai achizi&#539;ionase un ceas Cartier de 4.800 de lire sterline (5 500 de Euro) pe care inten&#539;ioneaz&#259; s&#259; &icirc;l ofere fiicei sale.</div>
<div>
	&nbsp;</div>
<div>
	<img class=" lazy" alt="" height="866" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/meghan-cadou_2.jpg" width="640"></div>
<div>
	&nbsp;</div>
<div>
	Pentru revista Hello!, Meghan a afirmat: &bdquo;<em>Am r&acirc;vnit &icirc;ntotdeauna ceasul Cartier French Tank. C&acirc;nd am aflat c&#259; Suits fusese stabilit pentru al treilea sezon &ndash; situa&#539;ie care, la vremea respectiv&#259;, se sim&#539;ea ca o piatr&#259; de hotar - am cump&#259;rat ceasul.L-am gravat pe spate, &bdquo;C&#259;tre M.M. De la M.M.&rdquo; &#537;i inten&#539;ionez s&#259; il d&#259;ruiesc fiicei mele &icirc;ntr-o zi.&rdquo;</em></div>
<div>
	<em><br></em></div>
<p>
	<strong>Pe&nbsp;<a href="https://voyo.protv.ro/" target="_blank">VOYO.RO</a>&nbsp;po&#539;i urm&#259;ri emisiunile preferate, cu 24 de ore &icirc;n avans. Vezi &#537;i noua ofert&#259; de filme &#537;i seriale doar pe&nbsp;<a href="https://voyo.protv.ro/" target="_blank">voyo.ro</a></strong></p><p>
	PE PRO TV PLUS PUTE&#538;I VEDEA FACE LEVEL<a href="https://voyo.protv.ro/" target="_blank"></a></p><p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/GCMZUX38DAf?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe><strong><a href="https://voyo.protv.ro/" target="_blank"><br></a>FOTO: GETTY/ <a href="http://%C3%8Entr-un%20interviu%20din%202015,%20cu%20aproape%20un%20an%20%C3%AEnainte%20ca%20Meghan%20s%C4%83%20%C3%AEnceap%C4%83%20s%C4%83%20se%20%C3%AEnt%C3%A2lneasc%C4%83%20serios%20cu%20cel%20care%20acum%20e%20so%C8%9Bul%20ei,%20actri%C8%9Ba%20de%20atunci%20din%20Suits%20a%20dezv%C4%83luit%20c%C4%83%20tocmai%20achizi%C8%9Bionase%20un%20ceas%20Cartier%20de%204.800%20de%20lire%20sterline%20pe%20care%20inten%C8%9Bioneaz%C4%83%20s%C4%83%20%C3%AEl%20ofere%20fiicei%20sale.%20%20Pentru%20revista%20Hello!%20Meghan%20a%20afirmat:%20%E2%80%9EAm%20r%C3%A2vnit%20%C3%AEntotdeauna%20ceasul%20Cartier%20French%20Tank.%20C%C3%A2nd%20am%20aflat%20c%C4%83%20Suits%20fusese%20stabilit%20pentru%20al%20treilea%20sezon%20%E2%80%93%20situa%C8%9Bie%20care,%20la%20vremea%20respectiv%C4%83,%20se%20sim%C8%9Bea%20ca%20o%20piatr%C4%83%20de%20hotar%20-%20am%20cump%C4%83rat%20ceasul.%20L-am%20gravat%20pe%20spate,%20%E2%80%9EC%C4%83tre%20M.M.%20De%20la%20M.M.%E2%80%9D%20%C8%99i%20inten%C8%9Bionez%20s%C4%83%20il%20d%C4%83ruiesc%20fiicei%20mele%20%C3%AEntr-o%20zi.%E2%80%9D" target="_blank">DAILY MAIL</a></strong><div id="div-gpt-ad-1540241374411-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
                    </div>
                    <div class="content-separator"></div>
                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
                    </div>
            <div class="container p-0">
                <div id="blackGalleryDiv" class="row no-gutters">
                
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <iframe id='overlay-refresh-me' width="300" height="600" frameborder="0" scrolling="no" src="https://www.perfecte.ro/dfp/photo-gallery-banner?section=people&section_id=306"></iframe>
            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">	Meghan cadou</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/t_size1/thumb_meghan-cadou.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/t_size1/thumb_meghan-cadou_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57770/t_size1/thumb_meghan-cadou_2.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"57770","info":"\tMeghan cadou","photos":[{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/03\/12\/image_galleries\/57770\/meghan-cadou.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/03\/12\/image_galleries\/57770\/meghan-cadou_1.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null},{"imageurl":"https:\/\/assets.perfecte.ro\/assets\/perfecte\/2021\/03\/12\/image_galleries\/57770\/meghan-cadou_2.jpg","imagetitle":null,"imagecredit":"perfecte.ro","imagedesc":null}]};
        var articleId = 57229;
        var currentPhoto = window.location.hash;

        if (typeof(currentPhoto) !== 'undefined') {
            if (currentPhoto) {
                currentPhoto = currentPhoto.split('=');
                currentPhoto = currentPhoto[1];
            } else {
                currentPhoto = 1;
            }
        }
    </script>

<script type="text/javascript">
    var black_gallery_on_article = true;
    var galleryArticleTitle = 'Meghan Markle are deja un cadou pentru fetița ei! Despre ce e vorba și cum arată?';
    var section = 'people';
    var section_id = '306';
</script>                </div>
            </div>
            <div class="clearfix"></div>
            <div class="container article-main-content-split white-bg">

        
        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/meghan-markle-are-deja-un-cadou-pentru-fetita-ei-despre-ce-e-vorba-si-cum-arata.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/desi-pretinde-ca-avea-pasaportul-confiscat-meghan-markle-a-facut-13-calatorii-in-strainatate.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/11/image_galleries/57755/desi-pretinde-ca-avea-pasaportul-confiscat-meghan-markle-a-facut-13-calatorii-in-strainatate_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">Deși pretinde că avea pașaportul &rdquo;confiscat&rdquo;, Meghan Markle a făcut...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/in-focus/mia-khalifa-a-reactionat-dupa-interviul-oferit-de-meghan-markle-si-printul-harry-ce-a-spus-starleta-xxx.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/10/image_galleries/57747/mia-khalifa-a-reactionat-dupa-interviul-oferit-de-meghan-markle-si-printul-harry-ce-a-spus-starleta-xxx_3_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Mia Khalifa a reacționat după interviul oferit de Meghan Markle și Prințul...</h5>
                                <div class="perfecte-centered-tag">In focus</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/piers-morgan-cel-mai-vocal-contestatar-al-lui-meghan-markle-a-parasit-emisiunea-pe-care-o-facea-de-6-ani.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/10/image_galleries/57744/piers-morgan-cel-mai-vocal-contestatar-al-lui-meghan-markle-a-parasit-emisiunea-pe-care-o-facea-de-6-ani_2_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Piers Morgan, cel mai vocal contestatar al lui Meghan Markle, a părăsit emisiunea...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/tatal-lui-meghan-markle-adevarul-despre-momentul-in-care-si-a-tradat-fiica-zinca-imi-cer-iertare.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/09/image_galleries/57737/tatal-lui-meghan-markle-adevarul-despre-momentul-in-care-si-a-tradat-fiica-zinca-imi-cer-iertare_9_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Tatăl lui Meghan Markle, adevărul despre momentul în care și-a trădat fiica:...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/ce-avere-au-meghan-markle-si-printul-harry-de-cand-nu-mai-au-acces-la-fondurile-casei-regale-britanice.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/09/image_galleries/57736/ce-avere-au-ducii-de-sussex-meghan-markle-si-printul-harry-nu-mai-au-acces-la-fondurile-casei-regale_2_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Ce avere au Meghan Markle și prințul Harry, de când nu mai au acces la fondurile...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/in-focus/serena-williams-a-reactionat-dupa-interviul-oferit-de-meghan-markle-si-printul-harry.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/08/image_galleries/57726/serena-williams-a-reactionat-dupa-interviul-oferit-de-meghan-markle-si-printul-harry_2_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Serena Williams a reacționat după interviul oferit de Meghan Markle și Prințul...</h5>
                                <div class="perfecte-centered-tag">In focus</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/chaly-d-n-femeia-care-a-cheltuit-o-avere-ca-sa-imite-stilul-de-viata-extravagant-al-lui-kim-kardashian.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57771/chaly-d-n-femeia-care-a-cheltuit-o-avere-ca-sa-imite-stilul-de-viata-extravagant-al-lui-kim-kardashian_5_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/chaly-d-n-femeia-care-a-cheltuit-o-avere-ca-sa-imite-stilul-de-viata-extravagant-al-lui-kim-kardashian.html">
                    <h2 class="article-main-header">
	Chaly D.N, femeia care a cheltuit o avere ca să imite stilul de viață extravagant al lui...</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/fiica-lui-darren-cahill-de-o-frumusete-rara-la-nici-17-ani-cum-arata-tahlia-cahill.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2021/03/12/image_galleries/57767/fiica-lui-darren-cahill-de-o-frumusete-rara-la-nici-17-ani-cum-arata-tahlia-cahill_3_1_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/fiica-lui-darren-cahill-de-o-frumusete-rara-la-nici-17-ani-cum-arata-tahlia-cahill.html">
                    <h2 class="article-main-header">
	Fiica lui Darren Cahill, de o frumusețe rară la nici 17 ani. Cum arată Tahlia Cahill
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">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</script>
<link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" src="https://d1.a4w.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1602751391"></script>
  <div class="copyright-footer">
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
                    &copy; 2021, PROTV S.R.L, Toate drepturile rezervate
                </div>
                <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
                    <ul>
                        <li>
                            <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
      <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
      <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
</body>
</html>
