<!doctype html>
<html lang="en">

<head>
  <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
  <!-- CookiePro Cookies Consent Notice start for perfecte.ro -->
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="71709088-1415-42c5-9734-90494225c8a9""></script>
  <script type=" text/javascript">
    function OptanonWrapper() {}
  </script>
  <!-- CookiePro Cookies Consent Notice end for perfecte.ro -->
  <script type="text/javascript">
    ! function() {
      var insertGpt = function() {
          var element = document.createElement('script'),
            firstScript = document.getElementsByTagName('script')[0],
            url = 'https://www.googletagservices.com/tag/js/gpt.js';
          element.async = !0, element.type = 'text/javascript', element.src = url, document.getElementsByTagName('head')[0].appendChild(element)
        },
        cnt = 0,
        consentSetInterval = setInterval((function() {
          600 === (cnt += 1) && clearInterval(consentSetInterval), void 0 !== window.__tcfapi && (clearInterval(consentSetInterval), window.__tcfapi('addEventListener', 2, (function(tcData, listenerSuccess) {
            var hasDeviceStorageAndAccessConsent, hasGoogleAdvertisingProductsConsent;
            listenerSuccess && ('tcloaded' !== tcData.eventStatus && 'useractioncomplete' !== tcData.eventStatus || (tcData.gdprApplies ? !tcData.purpose.consents[1] || (tcData.vendor.consents[755] || !1) && (console.log('GDPR & Consent'), insertGpt()) : (console.log('No GDPR'), insertGpt())))
          }))), cnt++
        }), 100)
    }();
  </script>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="Perfecte" />
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.perfecte.ro/perfecte2018/design/img/favicon-16x16.png" sizes="16x16" />
  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <meta name="facebook-domain-verification" content="byb4vvg335grcyjwlddhzpn1gfmqp4" />
      <link rel="amphtml" href="https://www.perfecte.ro/amp/people/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.html" />
  
  <title>Motivul pentru care Johnny Depp a izbucnit &amp;icirc;n r&amp;acirc;s &amp;icirc;n timpul procesului | Perfecte.ro</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="&amp;Icirc;ntreaga sala de judecată a izbucnit &amp;icirc;n r&amp;acirc;s joi, &amp;icirc;n timpul procesului dintre Johnny Depp și Amber Heard, după ce bodyguard-ul actorului a fost confuzat de o &amp;icirc;ntrebare a avocaților." />
<meta name="keywords" content="Johnny Depp,proces" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Motivul pentru care Johnny Depp a izbucnit în râs în timpul procesului
 | Perfecte.ro" />
<meta property="og:image" content="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_4_size2.jpg" />
<meta property="og:url" content="https://www.perfecte.ro/people/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.html" />
<link href="https://www.perfecte.ro/" rel="index" title="Perfecte.ro" />
<link href="https://www.perfecte.ro/people/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.perfecte.ro/perfecte2018/_css/perfecte.ro_perfecte2018_article.css?q=1646742143" media="screen" rel="stylesheet" type="text/css" />
  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://www.perfecte.ro/people/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927382']);
    cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
    (function(d, s, e, t) {
      e = d.createElement(s);
      e.type = 'text/java' + s;
      e.async = 'async';
      e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
      t = d.getElementsByTagName(s)[0];
      t.parentNode.insertBefore(e, t);
    })(document, 'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->

      <script type="text/javascript">
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158388/6685';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
</script>
<script>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</script>
<script>
  var nonPersonalizedAds = 1;
  if (OptanonActiveGroups.match(/,C0013,/)) {
      nonPersonalizedAds = 0;
  } else {
      nonPersonalizedAds = 1;
  }
</script>


            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/perfectero/desktop/branding", [[1, 3], [1, 1], [970, 250]], "div-gpt-ad-1540240987553-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540241163344-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/billboard2", [[970, 250], [728, 90]], "div-gpt-ad-1540241211532-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/inread", [[600, 338], [300, 250], [1, 1], [2, 1]], "div-gpt-ad-1540241374411-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/rectangle", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540241421179-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/perfectero/desktop/floating", [300, 250], "div-gpt-ad-1606919319950-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/perfectero/desktop/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) { setTimeout(function() {
                                var date = new Date();
                                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                                    googletag.pubads().refresh([event.slot]);
                                }
                             }, 30000);
                        });googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "people");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            <!-- Perfecte.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/perfecte.ro_15273.js" async></script>
    <!-- Perfecte.ro Vidoomy script end -->
    <!-- ProjectAgora begin -->
    <script async src="//paslsa.com/c/perfecte.ro.js"></script>
    <!-- ProjectAgora end -->
    <script type="text/javascript">
    var site_url = "https://www.perfecte.ro/";
    var sati_site_id = '1136227972865927382';
  </script>
  <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'perfecte-People-articol',
    'category'      : 'People',
    'author'        : 'Gabriela.Boerescu' ,
    'publishedDate' : '2022-04-29 14:26:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NX355J5');</script> <!-- End Google Tag Manager --></head>

<body>
  <!-- Cxense SATI adblock p1 script begin -->
  <script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
  </script>
  <!-- Cxense SATI adblock p1 script end -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX355J5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <!-- /36564804/perfectero/desktop/special -->
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>      <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-start align-items-center">
                <ul class="col-auto nav-social-ul">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class='arc'><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class='arc'><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                                    <a class="logo-container img-fluid" href="https://www.perfecte.ro/">
                        <div class="perfecte-logo img-fluid" id="logo"></div>
                    </a>
                            </div>
            <div class="col d-flex justify-content-end">
                <div class="search-form-container">
                    <div class="custom-search">
                        <form action="https://www.perfecte.ro/cautare" class="not-focusable" id="searchFormInline">
                            <input placeholder="Search..." name="input" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                            <button class="search-btn" type="submit">
                                <span class="icon"></span>
                            </button>
                        </form>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>
<nav class="navbar navbar-expand-lg navbar-light sticky-top" id="main-navbar">
    <div class="container white-bg p-top">
        <!-- <div class="dismiss-hamburger"></div> -->
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="d-flex container-logo-navbar">
                            <a class="img-fluid" href="https://www.perfecte.ro/">
                    <div class="perfecte-logo-navbar img-fluid" id="logo"></div>
                </a>
                    </div>
        <div class="collapse navbar-collapse justify-content-md-center" id="navbar">
            <ul class="navbar-nav text-uppercase" id="navbar-nav">
                                
        <li class="nav-item" id="nav-3">
            <a href="https://www.perfecte.ro/lifestyle"
               class="nav-link">
                   Lifestyle
            </a>
        </li>
    

        <li class="nav-item" id="nav-1">
            <a href="https://www.perfecte.ro/people"
               class="nav-link active">
                   People
            </a>
        </li>
    

        <li class="nav-item" id="nav-2">
            <a href="https://www.perfecte.ro/in-focus"
               class="nav-link">
                   In focus
            </a>
        </li>
    

        <li class="nav-item" id="nav-4">
            <a href="https://www.perfecte.ro/shopping"
               class="nav-link">
                   Shopping
            </a>
        </li>
    

        <li class="nav-item" id="nav-16">
            <a href="https://www.perfecte.ro/blogurile-perfecte"
               class="nav-link">
                   Blogurile Perfecte
            </a>
        </li>
                                </ul>
        </div>

                    <div id="dropdown-container-id-desktop">
                <div class="dropdown-container text-uppercase" id="dropdown-container-id">
                    <div class="container">
                        
            <div class="subnav-3">
                <ul class="list-inline collapse" id="dropdown-menu-ul">
        
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li class="list-inline-item">
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            
                </ul>
            </div>
                            </div>
                </div>
            </div>
            </div>
</nav>

<section class="navbar-section">
    <div class="sidebar-container">
        <div class="wrapper">
            <nav id="sidebar">
                <div id="dismiss">
                    <i class="fas fa-arrow-left"></i>
                </div>
                <div class="sidebar-header">
                    <div class="d-flex container-logo-mobile">
                        <a class="img-fluid" href="https://www.perfecte.ro/">
                            <div class="perfecte-logo-mobile img-fluid" id="logo"></div>
                        </a>
                    </div>
                </div>
                <ul class="list-unstyled components">
                    
        <li class="">
            <div class="wrapper-sidebar-menu-collapse-3">
                <a href="https://www.perfecte.ro/lifestyle">Lifestyle</a>
    <a href="#mobile-nav-3" class="sidebar-menu-collapse-3" data-toggle="collapse" aria-expanded="false" id="sidebar-menu-collapse-id-3"> <i class="fal fa-chevron-down"></i></a></div>
    <ul class="collapse list-unstyled-expanded" id="mobile-nav-3">
                <li>
                    <a href="https://www.perfecte.ro/familie">Familie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/cariera">Carieră</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/frumusete">Frumusețe</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/fashion">Fashion</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/sanatate">Sănătate</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/bucatarie">Bucătărie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/psihologie">Psihologie</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/home-deco">Home & Deco</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/timp-liber">Timp liber</a>
                </li>
            
                <li>
                    <a href="https://www.perfecte.ro/horoscop">Horoscop</a>
                </li>
            </ul></li>

        <li class=" active">
            <div class="wrapper-sidebar-menu-collapse-1">
                <a href="https://www.perfecte.ro/people">People</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-2">
                <a href="https://www.perfecte.ro/in-focus">In focus</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-4">
                <a href="https://www.perfecte.ro/shopping">Shopping</a>
    </div>
    </li>

        <li class="">
            <div class="wrapper-sidebar-menu-collapse-16">
                <a href="https://www.perfecte.ro/blogurile-perfecte">Blogurile Perfecte</a>
    </div>
    </li>                                        <li class="nav-item">
                        <a href="https://experienteunice.protv.ro" class="nav-link" target="_blank">Experiente Unice</a>
                    </li>
                    <li class="mobile-search-container">
                        <div class="input-container input-group">
                            <div class="nav-search-icon"><i class="fas fa-search"></i></div>
                            <form id="mobileSearchFormInline" class="not-focusable" action="https://www.perfecte.ro/stiri-despre">
                                <input class="custom-text form-control input-nav-main-search" type="text" placeholder="Search..." id="mobile-search-input">
                            </form>
                        </div>
                    </li>
                </ul>
                <ul class="nav-social-ul justify-content-center">
                    <li class="nav-social">
                        <a href="https://www.facebook.com/Perfecte/" target="_blank">
                            <div class="arc"><i class="fab fa-facebook-f"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://ro.pinterest.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-pinterest-p"></i></div>
                        </a>
                    </li>
                    <li class="nav-social">
                        <a href="https://www.instagram.com/perfectero/" target="_blank">
                            <div class="arc"><i class="fab fa-instagram"></i></div>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</section>

<div id="videofloat"></div>

<section class="fake_grooveskin">
    <div class="container">
        <!-- /36564804/perfectero/desktop/branding (/mobile/rectangle) -->
        <div id="div-gpt-ad-1540240987553-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540240987553-0"); });
                }]);
            </script>
        </div>    </div>
    <div class="content-separator"></div>
</section>

<!-- LONG ARTICLE SECTION -->
<section class="article-page-section">
    <div class="container white-bg">
        <div class="content-separator"></div>
        <h1 class="article-page-main-header">
	Motivul pentru care Johnny Depp a izbucnit în râs în timpul procesului
</h1>
        <div class="content-separator"></div>
        <div class="row d-flex justify-content-center">
            <div class="col-8 col-lg-6 d-flex justify-content-start">
                <div class="col-lg-11 article-authorl-text-container">
                    <h2 class="article-author-tag-header">Autor:
                                                    <a href="https://www.perfecte.ro/stiri-scrise-de/gabriela-boerescu/people">
                                Gabriela  Boerescu                            </a>
                                            </h2>
                    <h3 class="article-author-title">Data publicare: 29 Aprilie 2022</h3>
                    <h3 class="article-author-title-update">Data actualizare: 29 Aprilie 2022</h3>
                </div>
            </div>
            <div class="col-4 col-lg-6 d-flex justify-content-end align-self-center">
                <!-- <div id="share-div-article"></div> -->
                <div class="d-flex">
                    <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-count="beside"></a>
                </div>
            </div>
        </div>
        <hr />
        <div class="article-main-title white-bg">
            <h3 class="article-main-lead"><div>
	Întreaga sala de judecată a izbucnit în râs joi, în timpul procesului dintre Johnny Depp și Amber Heard, după ce bodyguard-ul actorului a fost confuzat de o întrebare a avocaților.&nbsp;</div>
</h3>
            <div class="b4nfixrect">
                        </div>
                            <div class="article-main-img-container">
                    <div class="article-main-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_4_size2.jpg"></div>
                </div>
                        <div class="row d-flex justify-content-center">
                <div class="col-12 d-flex justify-content-end article-main-tag">
                    <span>Tag-uri: </span>
                    <a href="https://www.perfecte.ro/stiri-despre/johnny-depp">#Johnny Depp</a> <a href="https://www.perfecte.ro/stiri-despre/proces">#proces</a>                </div>
            </div>
            <hr />
        </div>
    </div>

    <div class="container article-main-content-split white-bg">
                    <div class="row">
                <div class="col-lg-8 col-12 text-justify">
                    <div class="b4nfixrect">
                    
<p>
	O alt&#259; zi din procesul intentat de Depp (58 de ani) fostei sale so&#539;ii, Amber Heard (36 de ani), dup&#259; ce aceasta ar fi pretins c&#259; a abuzat-o fizic &#537;i sexual.&nbsp;</p>
<p>
	Joi, bodyguard-ul lui Depp, Malcolm Connolly a depus m&#259;rturie prin video call, r&#259;spunz&acirc;nd &icirc;ntreb&#259;rilor puse de avocatul lui Amber Heard.</p>
<p>
	&nbsp;<div id="div-gpt-ad-1540241374411-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241374411-0"); });
                }]);
            </script>
        </div></p>
<p>
	<img class=" lazy" alt="" height="400" data-src="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_1.jpg" width="640"></p>
<p>
	Connor, care a &icirc;nceput s&#259; lucreze ca gard&#259; de corp pentru Depp &icirc;n 2006 - a fost &icirc;ntrebat dac&#259; a l-a v&#259;zut pe actor urin&acirc;nd &icirc;n holul casei sale din Australia.</p>
<p>
	&Icirc;n timpul interogatoriului, avocatul lui Heard l-a &icirc;ntrebat: &rdquo;C&acirc;nd ai ajuns acas&#259;, ai auzit un zgomot, corect?&rdquo;. Connolly a r&#259;spuns: &rdquo;Da, au auzit ceva prin u&#537;&#259;, da&rdquo;.</p>
<p>
	&rdquo;&#536;i domnul Depp &icirc;ncerca s&#259; urineze &icirc;n foaier, nu-i a&#537;a?&rdquo;, a &icirc;ntrebat avocatul, moment &icirc;n care Connolly a r&#259;mas &#537;ocat, s-a str&acirc;mbat &#537;i a spus: &rdquo;Nu&rdquo;.</p>
<p>
	Depp &#537;i echipa sa de avoca&#539;i au fost la fel de surprin&#537;i de &icirc;ntrebare, apoi au &icirc;nceput s&#259; r&acirc;d&#259; to&#539;i.</p>
<p>
	&Icirc;n timp ce oamenii din sal&#259; continuau s&#259; r&acirc;d&#259;, Connolly a fost &icirc;ntrebat: &rdquo;Domnul Depp avea penisul afar&#259;, nu-i a&#537;a?&rdquo;.</p>
<p>
	&Icirc;n timp ce actorul &icirc;&#537;i lua capul &icirc;n m&acirc;ini, bodyguard-ul a r&#259;spuns: &rdquo;Cred c&#259; mi-a&#537; fi amintit dac&#259; i-a&#537; fi v&#259;zut penisul domnului Depp&rdquo;.</p>
<p>
	Foto: Profimedia</p>
<div>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/FzgZi9CDjmG?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></div>

                    </div>
                    <div class="content-separator"></div>
                                        <div id="blackGalleryDiv" class="row no-gutters">
                        
    <!-- GALERIE -->
    <div class="col col-12 text-center">
        <div class="photogallery" data-gallery="data_gallery_60696">

            <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                    <li>
                        <img src="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/t_size3/thumb_motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.jpg" alt="" title="" class="w-100" />                        </li>
                    <div class="overlayGalerieFoto"></div>
                                </ul>

            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            <script type='text/javascript'>
                var itemsMobileArticleGallery = [
                    {
                                html: '<div style="background-image:url(https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.jpg);" class="imgPhotoswipe"></div>'
                            },{
                                    html: '<div class="br-3"><iframe src="/people/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                },{
                                html: '<div style="background-image:url(https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_1.jpg);" class="imgPhotoswipe"></div>'
                            },{
                                html: '<div style="background-image:url(https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_2.jpg);" class="imgPhotoswipe"></div>'
                            },{
                                html: '<div style="background-image:url(https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_3.jpg);" class="imgPhotoswipe"></div>'
                            },{
                                html: '<div style="background-image:url(https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_4.jpg);" class="imgPhotoswipe"></div>'
                            }                ];
            </script>
        </div>
    </div>
 
<script type="text/javascript">
    var black_gallery_on_article = true;
    var galleryArticleTitle = 'Motivul pentru care Johnny Depp a izbucnit în râs în timpul procesului';
    var section = 'people';
    var section_id = '306';
</script>
                    </div>
                                </div>

                                    <div class="col-lg-4">
                        <div class="sidebar__inner sticky-top" id="banner">
                            <div class="b4nfixrect">
                                <!-- /36564804/perfectero/desktop/rectangle -->
                                <div id="div-gpt-ad-1540241421179-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241421179-0"); });
                }]);
            </script>
        </div>                            </div>
                        </div>
                    </div>
                            </div>
        
            </div>

            <div class="container article-main-content-split white-bg">

        
        <div class="row">
            <div class="col-lg-8">
                
<div class="py-5">
    <div class="fb-like" data-href="https://www.perfecte.ro/people/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

    <div id="fb-comments">
            </div>

    <div class="social-media--disabled">
        <p>
            Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
            dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
            <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
            <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
            <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
        </p>
        <p>
            Apăsarea butonului de mai jos reprezintă acordul dumneavoastră privind
            <a href="https://www.perfecte.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
        </p>
    </div>
    <button class="btn btn-social-perfecte js-toggle-social" type="button">
        <span class="js-social-active"> Activează comentariile </span>
        <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
    </button>
</div>
            </div>
        </div>
    </div>
    <div class="content-separator"></div>

    <div class="container white-bg">
        <div class="b4nfix">
            <!-- /36564804/perfectero/desktop/billboard (/mobile/rectangle3) -->
            <div id="div-gpt-ad-1540241163344-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241163344-0"); });
                }]);
            </script>
        </div>        </div>
    </div>

    <div class="container line-container white-bg">
        <h2 class="text-center section-header">
            <div class="title-dot"></div>
            <span class="title-header text-lowercase">related posts<span></span></span>
        </h2>
    </div>
    <div class="container white-bg">
        <div class="row">
            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/johnny-depp-are-de-achitat-daune-uriase-ziarului-the-sun-pe-care-l-a-acuzat-de-defaimare.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/26/image_galleries/56971/johnny-depp-are-de-achitat-daune-uriase-ziarului-the-sun-pe-care-l-a-acuzat-de-defaimare_6_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Johnny Depp are de achitat daune uriașe ziarului The Sun, pe care l-a acuzat de...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/johnny-depp-fortat-sa-renunte-la-rolul-din-filmul-animale-fantastice.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/09/image_galleries/56811/johnny-depp-fortat-sa-renunte-la-rolul-din-filmul-animale-fantastice_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Johnny Depp, forțat să renunțe la rolul din filmul &ldquo;Animale Fantastice&rdquo;
</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/amber-heard-prima-aparitie-dupa-decizia-data-de-judecatori-in-procesul-cu-johnny-depp-cum-a-fost-fotografiata.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/11/04/image_galleries/56774/amber-heard-prima-aparitie-dupa-decizia-data-de-judecatori-in-procesul-cu-johnny-depp-cum-a-fost-fotografiata_3_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Amber Heard, prima apariție după decizia dată de judecători în procesul cu...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                                    </div> <!-- //.row -->
                    <div class="article-separator"></div>
                    <div class="row">
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/people/amber-heard-amenintari-cu-moartea-de-la-johnny-depp-in-mod-explicit-m-a-amenintat-cu-moartea.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2020/07/21/image_galleries/55872/amber-heard-amenintari-cu-moartea-de-la-johnny-depp-in-mod-explicit-m-a-amenintat-cu-moartea_1_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Amber Heard, amenințări cu moartea de la Johnny Depp: &quot;În mod explicit...</h5>
                                <div class="perfecte-centered-tag">People</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/in-focus/johnny-depp-de-nerecunoscut-fanii-se-tem-ca-este-grav-bolnav-cum-arata-acum-celebrul-actor.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2018/06/04/image_galleries/48936/johnny-depp-de-nerecunoscut-fanii-se-tem-ca-este-grav-bolnav-cum-arata-acum-celebrul-actor_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Johnny Depp, de nerecunoscut. Fanii se tem că este grav bolnav. Cum arată acum...</h5>
                                <div class="perfecte-centered-tag">In focus</div>
                            </div>
                        </div>
                    </a>
                </div>

                            
                
                <div class="col-lg-4 col-12">
                    <a href="https://www.perfecte.ro/in-focus/cameleonicul-johnny-depp-surprinde-din-nou-nu-l-vei-recunoate-n-cea-mai-nou-producie-cinematografic.html" tabindex="0">
                        <div class="card not-focusable">
                            <div class="card-img-container">
                                <div class="card-img-top lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2018/03/14/image_galleries/48504/cameleonicul-johnny-depp-surprinde-din-nou-nu-il-vei-recunoac-te-in-cea-mai-noua-producc-ie-cinematografica_size6.jpg"></div>
                            </div>
                            <div class="card-body card-body-related">
                                <h5 class="card-title">
	Cameleonicul Johnny Depp surprinde din nou. Nu îl vei recunoaște în cea mai...</h5>
                                <div class="perfecte-centered-tag">In focus</div>
                            </div>
                        </div>
                    </a>
                </div>

                                    </div>
        <div class="article-separator"></div>
    </div>

    <div class="container article-main-bottom-news white-bg">
        <div class="content-separator"></div>
            <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/ce-frumoasa-e-fosta-iubita-a-lui-what-s-up-cum-s-a-pozat-in-costum-de-baie.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60702/test-2-4_3_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/ce-frumoasa-e-fosta-iubita-a-lui-what-s-up-cum-s-a-pozat-in-costum-de-baie.html">
                    <h2 class="article-main-header">
	Ce frumoasă e fosta iubită a lui What&#39;s Up! Cum s-a pozat în costum de baie?
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    <div class="article-container-border article-container-margin article-container-container white-bg">
        <div class="row">
            <div class="col-lg-5 col-12 article-left-side">
                <a href="https://www.perfecte.ro/people/ilinca-vandici-violenta-asta-m-ar-face-sa-pun-capat-relatiei.html">
                    <div class="article-img-container">
                        <div class="article-img lazy" data-src="https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60698/test-1-2_6_size6.jpg"></div>
                    </div>
                </a>
            </div>
            <div class="col-lg-7 col-12 article-right-side">
                <a href="https://www.perfecte.ro/people">
                    <h2 class="article-tag-header">People</h2>
                </a>
                <a href="https://www.perfecte.ro/people/ilinca-vandici-violenta-asta-m-ar-face-sa-pun-capat-relatiei.html">
                    <h2 class="article-main-header">
	Ilinca Vandici: &quot;Violența, asta m-ar face să pun capăt relației&quot;
</h2>
                </a>
            </div>
        </div>
    </div>
    <div class="article-separator"></div>
    </div>
    <div class="content-separator"></div>

            <div class="container white-bg">
            <div class="b4nfix">
                <!-- /36564804/perfectero/desktop/billboard2 -->
                <div id="div-gpt-ad-1540241211532-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540241211532-0"); });
                }]);
            </script>
        </div>            </div>
        </div>
    
    </section>
<div class="content-separator"></div>


<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.perfecte.ro/"
    },
    "headline": "<div>
	Întreaga sala de judecată a izbucnit în râs joi, în timpul procesului dintre Johnny Depp și Amber Heard, după ce bodyguard-ul actorului a fost confuzat de o întrebare a avocaților.&nbsp;</div>
",
    "url": "https://www.perfecte.ro/people/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului.html",
    "image": [
      "https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_4_size2.jpg"
    ],
    "datePublished": "2022-04-29T14:26:00+03:00",
    "dateModified": "2022-04-29T14:32:34+03:00",
    "author": {
      "@type": "Person",
      "name": "Gabriela  Boerescu"
    },
    "publisher": {
      "@type": "Organization",
      "name": "perfecte.ro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://d1.perfecte.ro/perfecte2018/design/img/logo.png"
      }
    },
    "articleSection": "People",
    "description": "
	Motivul pentru care Johnny Depp a izbucnit &icirc;n r&acirc;s &icirc;n timpul procesului
",
    "articleBody": "&lt;p&gt;
	O altă zi din procesul intentat de Depp (58 de ani) fostei sale soții, Amber Heard (36 de ani), după ce aceasta ar fi pretins că a abuzat-o fizic și sexual.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;
	Joi, bodyguard-ul lui Depp, Malcolm Connolly a depus mărturie prin video call, răspunz&acirc;nd &icirc;ntrebărilor puse de avocatul lui Amber Heard.&lt;/p&gt;
&lt;p&gt;
	&amp;nbsp;&lt;/p&gt;
&lt;p&gt;
	&lt;img class=&quot; lazy&quot; alt=&quot;&quot; height=&quot;400&quot; data-src=&quot;https://assets.perfecte.ro/assets/perfecte/2022/04/29/image_galleries/60696/motivul-pentru-care-johnny-depp-a-izbucnit-in-ras-in-timpul-procesului_1.jpg&quot; width=&quot;640&quot; /&gt;&lt;/p&gt;
&lt;p&gt;
	Connor, care a &icirc;nceput să lucreze ca gardă de corp pentru Depp &icirc;n 2006 - a fost &icirc;ntrebat dacă a l-a văzut pe actor urin&acirc;nd &icirc;n holul casei sale din Australia.&lt;/p&gt;
&lt;p&gt;
	&Icirc;n timpul interogatoriului, avocatul lui Heard l-a &icirc;ntrebat: &amp;rdquo;C&acirc;nd ai ajuns acasă, ai auzit un zgomot, corect?&amp;rdquo;. Connolly a răspuns: &amp;rdquo;Da, au auzit ceva prin ușă, da&amp;rdquo;.&lt;/p&gt;
&lt;p&gt;
	&amp;rdquo;Și domnul Depp &icirc;ncerca să urineze &icirc;n foaier, nu-i așa?&amp;rdquo;, a &icirc;ntrebat avocatul, moment &icirc;n care Connolly a rămas șocat, s-a str&acirc;mbat și a spus: &amp;rdquo;Nu&amp;rdquo;.&lt;/p&gt;
&lt;p&gt;
	Depp și echipa sa de avocați au fost la fel de surprinși de &icirc;ntrebare, apoi au &icirc;nceput să r&acirc;dă toți.&lt;/p&gt;
&lt;p&gt;
	&Icirc;n timp ce oamenii din sală continuau să r&acirc;dă, Connolly a fost &icirc;ntrebat: &amp;rdquo;Domnul Depp avea penisul afară, nu-i așa?&amp;rdquo;.&lt;/p&gt;
&lt;p&gt;
	&Icirc;n timp ce actorul &icirc;și lua capul &icirc;n m&acirc;ini, bodyguard-ul a răspuns: &amp;rdquo;Cred că mi-aș fi amintit dacă i-aș fi văzut penisul domnului Depp&amp;rdquo;.&lt;/p&gt;
&lt;p&gt;
	Foto: Profimedia&lt;/p&gt;
&lt;div&gt;
	&lt;iframe allow=&quot;autoplay; fullscreen&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;360&quot; scrolling=&quot;no&quot; src=&quot;https://protvplus.ro/embed/FzgZi9CDjmG?autoplay=any&amp;amp;mute_sound=1&quot; width=&quot;640&quot; xmlns=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;
"
  }
</script>
<link href="https://assets.perfecte.ro/design/footer/footer.css?v=3770" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proarena.sport.ro/" target="blank">PRO•ARENA</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://acasatv.ro/">Acasă</a>
                            <a target="blank" href="https://acasagold.protv.ro/">Acasă Gold</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

<script type="text/javascript" data-delay="true" src="https://d1.perfecte.ro/perfecte2018/_javascript/perfecte.ro_perfecte2018_article_index.js?q=1646209594"></script>
  <div class="copyright-footer">
    <div class="container">
      <div class="row">
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-left">
          &copy; 2022, PROTV S.R.L, Toate drepturile rezervate
        </div>
        <div class="col-lg-6 col-md-6 col-12 text-center text-sm-right">
          <ul>
            <li>
              <a href="https://www.perfecte.ro/politica-cookies">Politica de Cookie</a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- CookiePro Cookies Settings button start -->
  <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
  </a>
  <!-- CookiePro Cookies Settings button end -->

  <script src="https://www.perfecte.ro/libraries/javascript/perfecte2018/floating_video.js"></script>
  <!-- Cxense SATI adblock p2 script begin -->
  <script type="text/javascript">
    cX.callQueue.push(['invoke', function() {
      console.log(document.getElementById('AdSense').clientHeight);
      let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
      console.log('HasAdBlock : ' + isAdBlockDetected);
      cX.setEventAttributes({
        origin: 'brt-adblock',
        persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'
      });
      cX.sendEvent('adBlockerDetection', {
        adBlockerDetected: isAdBlockDetected
      });
      document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
  </script>
  <!-- Cxense SATI adblock p2 script end -->
</body>

</html>